<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Gamersy | Игровой портал СНД 2021</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400,600', 'Arvo:400&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- All In One SEO Pack 3.6.2[189,235] -->
<meta name="description"  content="Gamersy.info - игровой сайт посвященный популярным симуляторам Euro Truck Simulator 2, Farming simulator. Новости, моды, дополнения к игровым симуляторам." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gamersy.info/#organization","url":"https://gamersy.info/","name":"Gamersy","sameAs":[]},{"@type":"WebSite","@id":"https://gamersy.info/#website","url":"https://gamersy.info/","name":"Gamersy","publisher":{"@id":"https://gamersy.info/#organization"}},{"@type":"WebPage","@id":"https://gamersy.info#webpage","url":"https://gamersy.info","inLanguage":"ru-RU","name":"Gamersy","isPartOf":{"@id":"https://gamersy.info/#website"},"breadcrumb":{"@id":"https://gamersy.info#breadcrumblist"},"description":"Gamersy.info - игровой сайт посвященный популярным симуляторам Euro Truck Simulator 2, Farming simulator. Новости, моды, дополнения к игровым симуляторам.","datePublished":"2011-05-20T18:49:43+03:00","dateModified":"2019-04-01T16:46:47+03:00","about":{"@id":"https://gamersy.info/#organization"}},{"@type":"BreadcrumbList","@id":"https://gamersy.info#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://gamersy.info/","url":"https://gamersy.info/","name":"Gamersy"}}]}]}</script>
<link rel="canonical" href="https://gamersy.info/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gamersy &raquo; Лента" href="https://gamersy.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamersy &raquo; Лента комментариев" href="https://gamersy.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamersy &raquo; Лента комментариев к &laquo;Home&raquo;" href="https://gamersy.info/homepages/home/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gamersy.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.5"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gamersy.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://gamersy.info/wp-includes/css/dashicons.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://gamersy.info/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='gp-parent-style-css'  href='https://gamersy.info/wp-content/themes/gauge/style.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-style-css'  href='https://gamersy.info/wp-content/themes/gauge-child/style.css?ver=5.4.5' type='text/css' media='all' />
<style id='ghostpool-style-inline-css' type='text/css'>

		#gp-main-header{height: 125px;}
		#gp-fixed-header-padding{padding-top: 125px;}
		#gp-logo img{width: 140px; height: 45px;}
		.gp-page-header .gp-container{padding-top: 155px;padding-bottom: 50px;}
		.gp-active{color: #5FA2A5;}
		.gp-score-spinner{
		background: #e63900;
		background: -moz-linear-gradient(#e63900 0%,#E6730070%);
		background: -webkit-gradient(color-stop(0%,#e63900 ), color-stop(70%,#E67300 ));
		background: -webkit-linear-gradient(#e63900  0%,#E67300  70%);
		background: -o-linear-gradient(#e63900  0%,#E67300  70%);
		background: -ms-linear-gradient(#e63900  0%,#E67300 70%);
		background: linear-gradient(#e63900  0%,#E67300 70%);
		filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#E67300", endColorstr="#e63900",GradientType=1 );
		}
		.gp-no-score-clip-1 .gp-score-spinner{
		background: #e63900;
		}
		.gp-no-score-clip-2 .gp-score-filler{
		background: #e63900;
		background: -moz-linear-gradient(#E67300 0%,#e6390070%);
		background: -webkit-gradient(color-stop(0%,#E67300 ), color-stop(70%,#e63900 ));
		background: -webkit-linear-gradient(#E67300  0%,#e63900  70%);
		background: -o-linear-gradient(#E67300  0%,#e63900  70%);
		background: -ms-linear-gradient(#E67300  0%,#e63900 70%);
		background: linear-gradient(#E67300  0%,#e63900 70%);
		filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#e63900", endColorstr="#E67300",GradientType=1 );
		}
		select{background-color: #fff;}
		.gp-responsive #gp-sidebar{border-color: #ddd;}
		.gp-slider .gp-slide-image {
		height: 450px;
		}.gp-theme #buddypress .activity-list .activity-content blockquote a{color: #f84103}.gp-theme #buddypress .activity-list .activity-content blockquote a:hover{color: #5FA2A5}.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -140px;}.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -93.333333333333px;}.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -180px;}.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -133.33333333333px;}@media only screen and (max-width: 1023px) {
			.gp-responsive #gp-main-header {height: 83px!important;}
			.gp-responsive #gp-fixed-header-padding {padding-top: 83px!important;}
			.gp-responsive #gp-logo {margin: 0px 0px 0px 0px; width: 93px; height: 30px;}
			.gp-responsive #gp-logo img {width: 93px; height: 30px;}
			.gp-responsive .gp-page-header .gp-container {
			padding-top: 103px;
			padding-bottom: 33px;
			}
		}
		@media only screen and (max-width: 767px) {
			.gp-responsive .gp-slider .gp-slide-image {
			height: 200px !important;
			}	
		}	
		@media only screen and (max-width: 320px) {
			.gp-responsive.gp-theme .woocommerce div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme .woocommerce #gp-content div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page #gp-content div.product .woocommerce-tabs ul.tabs li.active a {border-color: #ddd;}}
			hr,.gp-theme .woocommerce .widget_price_filter .price_slider_wrapper .ui-widget-content,.gp-theme.woocommerce-page .widget_price_filter .price_slider_wrapper .ui-widget-content {background: #ddd;
		}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://gamersy.info/wp-content/themes/gauge/lib/fonts/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-animations-css'  href='https://gamersy.info/wp-content/themes/gauge/lib/css/animations.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://gamersy.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://gamersy.info/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://gamersy.info/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://gamersy.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"(c) \u0418\u0441\u0442\u043e\u0447\u043d\u0438\u043a Gamersy.info ==>> %link%","prepend_break":"2","use_title":"true","add_site_name":"false","site_name":"Gamersy","site_url":"https:\/\/gamersy.info","always_link_site":"true","page_title":"Gamersy"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamersy.info/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://gamersy.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://gamersy.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://gamersy.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gamersy.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gamersy.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.5" />
<link rel='shortlink' href='https://gamersy.info/' />
<link rel="alternate" type="application/json+oembed" href="https://gamersy.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgamersy.info%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gamersy.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgamersy.info%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://gamersy.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1451896072874{margin-bottom: 0px !important;}.vc_custom_1451896088300{margin-bottom: 0px !important;}.vc_custom_1451896118145{margin-bottom: 0px !important;}.vc_custom_1430832266152{margin-bottom: 0px !important;}.vc_custom_1430831918656{margin-bottom: 0px !important;}.vc_custom_1451896171736{margin-bottom: 0px !important;}.vc_custom_1451896176987{margin-bottom: 0px !important;}.vc_custom_1451901974239{margin-bottom: 0px !important;background-image: url(http://gauge.ghostpool.com/wp-content/uploads/photodune-3826839-black-girl-in-black-m.jpg?id=3529) !important;background-position: center !important;background-repeat: no-repeat !important;background-size: cover !important;}.vc_custom_1451896348992{margin-bottom: 0px !important;}.vc_custom_1451896392878{margin-bottom: 0px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166796786-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-166796786-1');
</script>
<link href="https://gamersy.info/favicon.ico" type="image/x-icon"> 
<link rel="shortcut icon" href="https://gamersy.info/favicon.ico" type="image/x-icon">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJ35PC3');</script>
<!-- End Google Tag Manager -->
</head>

<body class="home page-template page-template-flexslider-template page-template-flexslider-template-php page page-id-701 page-child parent-pageid-2203 gp-theme gp-responsive gp-wide-layout gp-retina gp-normal-scrolling gp-back-to-top-all gp-fixed-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-cart-all gp-search-enabled gp-large-title gp-no-sidebar wpb-js-composer js-comp-ver-5.5.1 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJ35PC3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="gp-site-wrapper">
				
				
			<nav id="gp-mobile-nav">
				<div id="gp-mobile-nav-close-button"></div>
				<form method="get" class="searchform" action="https://gamersy.info/">
	<input type="text" name="s" class="gp-search-bar" placeholder="search the site" /> <button type="submit" class="gp-search-submit"></button>
</form>				<ul class="menu"><li id="nav-menu-item-4101" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-701 current_page_item"><a href="https://gamersy.info/" class="menu-link main-menu-link">Главная</a></li><li id="nav-menu-item-4064" class="tab-content-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://gamersy.info/hubs/hub-games/" class="menu-link main-menu-link">Games 2021</a><ul class="sub-menu sub-menu menu-odd  menu-depth-1">
						<li id="nav-menu-item-4064" class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs" data-type="menu" data-postid="701" data-hubid="701" data-cats="55" data-hubfieldslugs="" data-postassociation="" data-posttypes="" data-format="" data-size="" data-orderby="" data-dateposted="" data-datemodified="" data-perpage="" data-menuperpage="4" data-offset=""  data-featuredimage="" data-imagewidth="" data-imageheight="" data-hardcrop="" data-imagealignment="" data-titleposition="" data-contentdisplay="" data-excerptlength="0" data-metaauthor="" data-metadate="" data-metacommentcount="" data-metaviews="" data-metafollowers="" data-metacats="" data-metatags="" data-metahubcats="" data-metahubfields="" data-metahubaward="" data-hubcatsselected="" data-displaysiterating="" data-displayuserrating="" data-readmorelink=""  data-pagenumbers="" data-authorid=""><div class="gp-inner-loop ajax-loop" ><section class="gp-post-item post-4144 page type-page status-publish has-post-thumbnail gp_hubs-hub-games"><div class="gp-post-thumbnail"><div class="gp-image-above">
												<a href="https://gamersy.info/euro-truck-simulator-2/" title="Euro truck simulator 2">
													<img src="https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-198x125.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-396x250.jpg" width="198" height="125" alt="Euro truck simulator 2" class="gp-post-image" />
												</a>
											</div></div><h3 class="gp-loop-title"><a href="https://gamersy.info/euro-truck-simulator-2/" title="Euro truck simulator 2">Euro truck simulator 2</a></h3>
						
									</section><section class="gp-post-item post-4128 page type-page status-publish has-post-thumbnail gp_hubs-hub-games"><div class="gp-post-thumbnail"><div class="gp-image-above">
												<a href="https://gamersy.info/farming-simulator-2017/" title="Farming Simulator 2017">
													<img src="https://gamersy.info/wp-content/uploads/2019/02/farming-Simulator-17-hubs-198x125.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/02/farming-Simulator-17-hubs-396x250.jpg" width="198" height="125" alt="Farming Simulator 2017" class="gp-post-image" />
												</a>
											</div></div><h3 class="gp-loop-title"><a href="https://gamersy.info/farming-simulator-2017/" title="Farming Simulator 2017">Farming Simulator 2017</a></h3>
						
									</section><section class="gp-post-item post-2563 page type-page status-publish has-post-thumbnail gp_hubs-hub-games"><div class="gp-post-thumbnail"><div class="gp-image-above">
												<a href="https://gamersy.info/call-of-duty-ghosts/" title="Call Of Duty: Ghosts">
													<img src="https://gamersy.info/wp-content/uploads/2014/10/photodune-5584418-nuclear-future-s-198x125.jpg" data-rel="https://gamersy.info/wp-content/uploads/2014/10/photodune-5584418-nuclear-future-s-396x250.jpg" width="198" height="125" alt="Call Of Duty: Ghosts" class="gp-post-image" />
												</a>
											</div></div><h3 class="gp-loop-title"><a href="https://gamersy.info/call-of-duty-ghosts/" title="Call Of Duty: Ghosts">Call Of Duty: Ghosts</a></h3>
						
									</section><section class="gp-post-item post-2732 page type-page status-publish has-post-thumbnail gp_hubs-hub-games"><div class="gp-post-thumbnail"><div class="gp-image-above">
												<a href="https://gamersy.info/dark-souls-ii/" title="Dark Souls II">
													<img src="https://gamersy.info/wp-content/uploads/2015/05/photodune-9904265-zombies-s-198x125.jpg" data-rel="https://gamersy.info/wp-content/uploads/2015/05/photodune-9904265-zombies-s-396x250.jpg" width="198" height="125" alt="Dark Souls II" class="gp-post-image" />
												</a>
											</div></div><h3 class="gp-loop-title"><a href="https://gamersy.info/dark-souls-ii/" title="Dark Souls II">Dark Souls II</a></h3>
						
									</section></div><div class="gp-pagination gp-standard-pagination gp-pagination-arrows"><a href="#" data-pagelink="2" class="next"></a></div></li></ul></li><li id="nav-menu-item-4500" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="/euro-truck-simulator-2/" class="menu-link main-menu-link">ETS 2</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-4760" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="/euro-truck-simulator-2/mody/" class="menu-link sub-menu-link">Моды для Euro truck simulator 2</a></li>	<li id="nav-menu-item-4759" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="/euro-truck-simulator-2/chity/" class="menu-link sub-menu-link">Читы для Euro truck simulator 2</a></li>	<li id="nav-menu-item-4764" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="/euro-truck-simulator-2/trejnery/" class="menu-link sub-menu-link">Трейнеры для ETS 2</a></li>	<li id="nav-menu-item-4763" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="/euro-truck-simulator-2/dengi/" class="menu-link sub-menu-link">Деньги для ETS 2</a></li>	<li id="nav-menu-item-4761" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="/euro-truck-simulator-2/save/" class="menu-link sub-menu-link">Save для ETS 2</a></li></ul>
</li><li id="nav-menu-item-4508" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="/farming-simulator-2017/" class="menu-link main-menu-link">FS 2017</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-4509" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersy.info/category/save-dlya-fs-2017/" class="menu-link sub-menu-link">Save для FS 2017</a></li>	<li id="nav-menu-item-4510" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersy.info/category/dengi-dlya-fs-2017/" class="menu-link sub-menu-link">Деньги для FS 2017</a></li>	<li id="nav-menu-item-4513" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersy.info/category/mody-dlya-fs-2017/" class="menu-link sub-menu-link">Моды для FS 2017</a></li>	<li id="nav-menu-item-4514" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersy.info/category/trejnery-dlya-fs-2017/" class="menu-link sub-menu-link">Трейнеры для FS 2017</a></li>	<li id="nav-menu-item-4515" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersy.info/category/chity-dlya-fs-2017/" class="menu-link sub-menu-link">Читы для FS 2017</a></li></ul>
</li></ul>			</nav>
			<div id="gp-mobile-nav-bg"></div>
					
		<div id="gp-page-wrapper">

				
				<header id="gp-top-header">
	
					<div class="gp-container">

						<nav id="gp-left-top-nav" class="gp-nav">	
							<ul id="menu-gauge-secondary-menu" class="menu"><li id="nav-menu-item-4517" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gamersy.info/farming-simulator-2017/" class="menu-link main-menu-link">FS 2017</a></li><li id="nav-menu-item-4516" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gamersy.info/euro-truck-simulator-2/" class="menu-link main-menu-link">ETS 2</a></li><li id="nav-menu-item-4525" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="/hubs/hub-games/" class="menu-link main-menu-link">PC</a></li></ul>						</nav>
					
						<div id="gp-right-top-nav" class="gp-nav">
							<ul id="menu-gauge-settings-menu" class="menu"><li id="nav-menu-item-4125" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  fa fa-eye menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gamersy.info/following/" class="menu-link main-menu-link">Following</a></li><li id="nav-menu-item-4069" class="gp-login-link  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  fa fa-sign-in menu-item menu-item-type-custom menu-item-object-custom"><a href="#login" class="menu-link main-menu-link">Login</a></li><li id="nav-menu-item-4071" class="gp-register-link  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  fa fa-edit menu-item menu-item-type-custom menu-item-object-custom"><a href="#register" class="menu-link main-menu-link">Register</a></li>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-4122" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  fa fa-eye menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gamersy.info/following/" class="menu-link sub-menu-link">Games I Follow</a></li></ul>
</ul>						</div>
																
												
						
	<div class="gp-social-icons">
	
		
		<a href="https://twitter.com/" class="fa fa-twitter" title="Twitter" rel="me" target="_blank"></a>
		<a href="https://www.facebook.com/" class="fa fa-facebook" title="Facebook" rel="me" target="_blank"></a>
		<a href="https://www.youtube.com/" class="fa fa-youtube" title="YouTube" rel="me" target="_blank"></a>
		
							
		
					
		
	</div>

					
					</div>
		
				</header>
	
			
			<header id="gp-main-header">

				<div class="gp-container">
	
					<div id="gp-logo">
													<a href="https://gamersy.info/" title="Gamersy">
								<img src="https://gamersy.info/wp-content/uploads/2019/03/logo.png" alt="Gamersy" width="140" height="45" />
							</a>
											</div>

											<nav id="gp-main-nav" class="gp-nav">
							<ul id="menu-gauge-primary-menu-1" class="menu"><li id="nav-menu-item-4101" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-701 current_page_item"><a href="https://gamersy.info/" class="menu-link main-menu-link">Главная</a></li><li id="nav-menu-item-4064" class="tab-content-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://gamersy.info/hubs/hub-games/" class="menu-link main-menu-link">Games 2021</a><ul class="sub-menu sub-menu menu-odd  menu-depth-1">
						<li id="nav-menu-item-4064" class="menu-item menu-item-type-taxonomy menu-item-object-gp_hubs" data-type="menu" data-postid="701" data-hubid="701" data-cats="55" data-hubfieldslugs="" data-postassociation="" data-posttypes="" data-format="" data-size="" data-orderby="" data-dateposted="" data-datemodified="" data-perpage="" data-menuperpage="4" data-offset=""  data-featuredimage="" data-imagewidth="" data-imageheight="" data-hardcrop="" data-imagealignment="" data-titleposition="" data-contentdisplay="" data-excerptlength="0" data-metaauthor="" data-metadate="" data-metacommentcount="" data-metaviews="" data-metafollowers="" data-metacats="" data-metatags="" data-metahubcats="" data-metahubfields="" data-metahubaward="" data-hubcatsselected="" data-displaysiterating="" data-displayuserrating="" data-readmorelink=""  data-pagenumbers="" data-authorid=""><div class="gp-inner-loop ajax-loop" ><section class="gp-post-item post-4144 page type-page status-publish has-post-thumbnail gp_hubs-hub-games"><div class="gp-post-thumbnail"><div class="gp-image-above">
												<a href="https://gamersy.info/euro-truck-simulator-2/" title="Euro truck simulator 2">
													<img src="https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-198x125.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-396x250.jpg" width="198" height="125" alt="Euro truck simulator 2" class="gp-post-image" />
												</a>
											</div></div><h3 class="gp-loop-title"><a href="https://gamersy.info/euro-truck-simulator-2/" title="Euro truck simulator 2">Euro truck simulator 2</a></h3>
						
									</section><section class="gp-post-item post-4128 page type-page status-publish has-post-thumbnail gp_hubs-hub-games"><div class="gp-post-thumbnail"><div class="gp-image-above">
												<a href="https://gamersy.info/farming-simulator-2017/" title="Farming Simulator 2017">
													<img src="https://gamersy.info/wp-content/uploads/2019/02/farming-Simulator-17-hubs-198x125.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/02/farming-Simulator-17-hubs-396x250.jpg" width="198" height="125" alt="Farming Simulator 2017" class="gp-post-image" />
												</a>
											</div></div><h3 class="gp-loop-title"><a href="https://gamersy.info/farming-simulator-2017/" title="Farming Simulator 2017">Farming Simulator 2017</a></h3>
						
									</section><section class="gp-post-item post-2563 page type-page status-publish has-post-thumbnail gp_hubs-hub-games"><div class="gp-post-thumbnail"><div class="gp-image-above">
												<a href="https://gamersy.info/call-of-duty-ghosts/" title="Call Of Duty: Ghosts">
													<img src="https://gamersy.info/wp-content/uploads/2014/10/photodune-5584418-nuclear-future-s-198x125.jpg" data-rel="https://gamersy.info/wp-content/uploads/2014/10/photodune-5584418-nuclear-future-s-396x250.jpg" width="198" height="125" alt="Call Of Duty: Ghosts" class="gp-post-image" />
												</a>
											</div></div><h3 class="gp-loop-title"><a href="https://gamersy.info/call-of-duty-ghosts/" title="Call Of Duty: Ghosts">Call Of Duty: Ghosts</a></h3>
						
									</section><section class="gp-post-item post-2732 page type-page status-publish has-post-thumbnail gp_hubs-hub-games"><div class="gp-post-thumbnail"><div class="gp-image-above">
												<a href="https://gamersy.info/dark-souls-ii/" title="Dark Souls II">
													<img src="https://gamersy.info/wp-content/uploads/2015/05/photodune-9904265-zombies-s-198x125.jpg" data-rel="https://gamersy.info/wp-content/uploads/2015/05/photodune-9904265-zombies-s-396x250.jpg" width="198" height="125" alt="Dark Souls II" class="gp-post-image" />
												</a>
											</div></div><h3 class="gp-loop-title"><a href="https://gamersy.info/dark-souls-ii/" title="Dark Souls II">Dark Souls II</a></h3>
						
									</section></div><div class="gp-pagination gp-standard-pagination gp-pagination-arrows"><a href="#" data-pagelink="2" class="next"></a></div></li></ul></li><li id="nav-menu-item-4500" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="/euro-truck-simulator-2/" class="menu-link main-menu-link">ETS 2</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-4760" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="/euro-truck-simulator-2/mody/" class="menu-link sub-menu-link">Моды для Euro truck simulator 2</a></li>	<li id="nav-menu-item-4759" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="/euro-truck-simulator-2/chity/" class="menu-link sub-menu-link">Читы для Euro truck simulator 2</a></li>	<li id="nav-menu-item-4764" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="/euro-truck-simulator-2/trejnery/" class="menu-link sub-menu-link">Трейнеры для ETS 2</a></li>	<li id="nav-menu-item-4763" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="/euro-truck-simulator-2/dengi/" class="menu-link sub-menu-link">Деньги для ETS 2</a></li>	<li id="nav-menu-item-4761" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="/euro-truck-simulator-2/save/" class="menu-link sub-menu-link">Save для ETS 2</a></li></ul>
</li><li id="nav-menu-item-4508" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="/farming-simulator-2017/" class="menu-link main-menu-link">FS 2017</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-4509" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersy.info/category/save-dlya-fs-2017/" class="menu-link sub-menu-link">Save для FS 2017</a></li>	<li id="nav-menu-item-4510" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersy.info/category/dengi-dlya-fs-2017/" class="menu-link sub-menu-link">Деньги для FS 2017</a></li>	<li id="nav-menu-item-4513" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersy.info/category/mody-dlya-fs-2017/" class="menu-link sub-menu-link">Моды для FS 2017</a></li>	<li id="nav-menu-item-4514" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersy.info/category/trejnery-dlya-fs-2017/" class="menu-link sub-menu-link">Трейнеры для FS 2017</a></li>	<li id="nav-menu-item-4515" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersy.info/category/chity-dlya-fs-2017/" class="menu-link sub-menu-link">Читы для FS 2017</a></li></ul>
</li></ul>							<a id="gp-mobile-nav-button"></a>
						</nav>
					
											<form method="get" class="searchform" action="https://gamersy.info/">
	<input type="text" name="s" class="gp-search-bar" placeholder="search the site" /> <button type="submit" class="gp-search-submit"></button>
</form>					
				</div>
	
			</header>

			<div id="gp-fixed-header-padding"></div>


	<div id="gp-homepage-slider" class="gp-slider">

		 <ul class="slides">
	
					
								
	
				<li class="">
					
					<a href="https://gamersy.info/euro-truck-simulator-2/">					
						<div class="gp-slide-image" style="background-image: url(https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-1170x450.jpg);" data-rel="https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-2340x900.jpg">
			
							
								<div class="gp-slide-caption">

																			<div class="gp-rating-wrapper gp-header-rating">
											
<div class="gp-site-rating-wrapper gp-large-rating gp-rating-gauge">	
	<div class="gp-rating-inner">
		<div class="gp-score-clip gp-no-score-clip-1">
			<div class="gp-score-spinner" style="-webkit-transform: rotate(298.8deg); transform: rotate(298.8deg);"></div>
		</div>
		<div class="gp-score-clip gp-no-score-clip-2">
			<div class="gp-score-filler"></div>
		</div>		
		<div class="gp-score-inner">
			<div class="gp-score-table">
				<div class="gp-score-cell">
					8.3				</div>
			</div>
		</div>						
	</div>
	<h4 class="gp-rating-text">Great</h4>		
</div>

			
											

	<div class="gp-user-rating-wrapper gp-large-rating gp-rating-plain">
		<div class="gp-rating-inner">
			<div class="gp-score-clip gp-score-clip-1">
				<div class="gp-score-spinner" style="-webkit-transform: rotate(172.8deg); transform: rotate(172.8deg);"></div>
			</div>
			<div class="gp-score-clip gp-score-clip-2">
				<div class="gp-score-filler"></div>
			</div>		
			<div class="gp-score-inner">
				<div class="gp-score-table">
					<div class="gp-score-cell">
						4.8					</div>
				</div>
			</div>						
		</div>
		<h4 class="gp-rating-text">User Avg</h4>
	</div>


										</div>
																							
																			<h2 class="gp-slide-caption-title">Euro truck simulator 2</h2>
													
																			<h4 class="gp-slide-caption-text">Euro Truck Simulator 2 — компьютерная инди игра в жанре симулятора водителя-дальнобойщика с элементами экономической стратегии. Разработана чешской компанией SCS Software в 2012 году. Является второй ...</h4>
																
								</div>
				
																			
															<div class="gp-top-bg-gradient-overlay"></div>
												
								
					
															<div class="gp-bottom-bg-gradient-overlay"></div>
													
						</div>
														
					</a>		
				</li>
						
					
								
	
				<li class="">
					
					<a href="https://gamersy.info/farming-simulator-2017/">					
						<div class="gp-slide-image" style="background-image: url(https://gamersy.info/wp-content/uploads/2019/02/farming-Simulator-17-hubs-1170x450.jpg);" data-rel="https://gamersy.info/wp-content/uploads/2019/02/farming-Simulator-17-hubs-2340x900.jpg">
			
							
								<div class="gp-slide-caption">

																			<div class="gp-rating-wrapper gp-header-rating">
											
<div class="gp-site-rating-wrapper gp-large-rating gp-rating-gauge">	
	<div class="gp-rating-inner">
		<div class="gp-score-clip gp-no-score-clip-1">
			<div class="gp-score-spinner" style="-webkit-transform: rotate(306deg); transform: rotate(306deg);"></div>
		</div>
		<div class="gp-score-clip gp-no-score-clip-2">
			<div class="gp-score-filler"></div>
		</div>		
		<div class="gp-score-inner">
			<div class="gp-score-table">
				<div class="gp-score-cell">
					8.5				</div>
			</div>
		</div>						
	</div>
	<h4 class="gp-rating-text">Great</h4>		
</div>

			
											

	<div class="gp-user-rating-wrapper gp-large-rating gp-rating-plain">
		<div class="gp-rating-inner">
			<div class="gp-score-clip gp-no-score-clip-1">
				<div class="gp-score-spinner" style="-webkit-transform: rotate(266.4deg); transform: rotate(266.4deg);"></div>
			</div>
			<div class="gp-score-clip gp-no-score-clip-2">
				<div class="gp-score-filler"></div>
			</div>		
			<div class="gp-score-inner">
				<div class="gp-score-table">
					<div class="gp-score-cell">
						7.4					</div>
				</div>
			</div>						
		</div>
		<h4 class="gp-rating-text">User Avg</h4>
	</div>


										</div>
																							
																			<h2 class="gp-slide-caption-title">Farming Simulator 2017</h2>
													
																			<h4 class="gp-slide-caption-text">Farming Simulator — серия видеоигр для разных игровых платформ, разработанных компанией Giants Software. Основной жанр игр серии – симулятор фермерской деятельности. Всего за месяц с релиза было прода...</h4>
																
								</div>
				
																			
															<div class="gp-top-bg-gradient-overlay"></div>
												
								
					
															<div class="gp-bottom-bg-gradient-overlay"></div>
													
						</div>
														
					</a>		
				</li>
						
					
								
	
				<li class="">
					
					<a href="https://gamersy.info/call-of-duty-ghosts/">					
						<div class="gp-slide-image" style="background-image: url(https://gamersy.info/wp-content/uploads/2014/10/photodune-5584418-nuclear-future-s-1170x450.jpg);" data-rel="https://gamersy.info/wp-content/uploads/2014/10/photodune-5584418-nuclear-future-s-2340x900.jpg">
			
							
								<div class="gp-slide-caption">

																			<div class="gp-rating-wrapper gp-header-rating">
											
<div class="gp-site-rating-wrapper gp-large-rating gp-rating-gauge">	
	<div class="gp-rating-inner">
		<div class="gp-score-clip gp-no-score-clip-1">
			<div class="gp-score-spinner" style="-webkit-transform: rotate(324deg); transform: rotate(324deg);"></div>
		</div>
		<div class="gp-score-clip gp-no-score-clip-2">
			<div class="gp-score-filler"></div>
		</div>		
		<div class="gp-score-inner">
			<div class="gp-score-table">
				<div class="gp-score-cell">
					9				</div>
			</div>
		</div>						
	</div>
	<h4 class="gp-rating-text">Amazing</h4>		
</div>

			
											

	<div class="gp-user-rating-wrapper gp-large-rating gp-rating-plain">
		<div class="gp-rating-inner">
			<div class="gp-score-clip gp-no-score-clip-1">
				<div class="gp-score-spinner" style="-webkit-transform: rotate(288deg); transform: rotate(288deg);"></div>
			</div>
			<div class="gp-score-clip gp-no-score-clip-2">
				<div class="gp-score-filler"></div>
			</div>		
			<div class="gp-score-inner">
				<div class="gp-score-table">
					<div class="gp-score-cell">
						8					</div>
				</div>
			</div>						
		</div>
		<h4 class="gp-rating-text">User Avg</h4>
	</div>


										</div>
																							
																			<h2 class="gp-slide-caption-title">Call Of Duty: Ghosts</h2>
													
																			<h4 class="gp-slide-caption-text">«Call of Duty: Ghosts» - кроссплатформенный видеоигра в жанре трехмерного шутера от первого лица. Десятая по счету из серии игр Call of Duty, разработанная компанией Infinity Ward при содействии Raven...</h4>
																
								</div>
				
																			
															<div class="gp-top-bg-gradient-overlay"></div>
												
								
					
															<div class="gp-bottom-bg-gradient-overlay"></div>
													
						</div>
														
					</a>		
				</li>
						
						
		</ul>

	</div>


<script>
jQuery( document ).ready( function( $ ) {
	'use strict';
	if ( $( 'body' ).hasClass( 'gp-theme' ) ) {
		$( '#gp-homepage-slider' ).flexslider( { 
			animation: 'fade',
			slideshowSpeed: 6000,
			animationSpeed: 600,
			directionNav: true,			
			controlNav: false,			
			pauseOnAction: true, 
			pauseOnHover: false,
			prevText: '',
			nextText: ''
		});
	}
});
</script>


<div id="gp-content-wrapper" class="gp-container">

	<div id="gp-content">

						
	
			<div class="vc_row wpb_row vc_row-fluid vc_custom_1451896072874"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner vc_custom_1430832266152"><div class="wpb_wrapper">		

		<div id="gp_blog_wrapper_1" class="gp-blog-wrapper gp-vc-element gp-blog-columns-3 gp-blog-standard-size " data-type="blog" data-postid="701" data-hubid="701" data-cats="hub-games" data-hubfieldslugs="" data-postassociation="disabled" data-posttypes="page" data-format="blog-columns-3" data-size="blog-standard-size" data-orderby="newest" data-dateposted="all" data-datemodified="all" data-perpage="6" data-menuperpage="4" data-offset=""  data-featuredimage="enabled" data-imagewidth="246" data-imageheight="161" data-hardcrop="1" data-imagealignment="image-above" data-titleposition="title-over-thumbnail" data-contentdisplay="excerpt" data-excerptlength="0" data-metaauthor="" data-metadate="" data-metacommentcount="" data-metaviews="" data-metafollowers="" data-metacats="" data-metatags="" data-metahubcats="" data-metahubfields="" data-metahubaward="" data-hubcatsselected="" data-displaysiterating="1" data-displayuserrating="" data-readmorelink="enabled"  data-pagenumbers="disabled" data-authorid="">

							<div class="gp-element-title">
					<h3>Последние игры</h3>											<div class="gp-see-all-link"><a href="/hubs/hub-games/">Смотреть все игры</a></div>
										<div class="gp-element-title-line"></div>
				</div>
						
			
	<div class="gp-filter-wrapper">
	
		<div class="gp-filter-menu-wrapper">

								
			
				<select name="gp-filter-orderby" class="gp-filter-menu gp-filter-orderby">
		
											<option value="newest" selected="selected">Newest</option>
						<option value="oldest">Oldest</option>
							
											<option value="title_az">Title (A-Z)</option>
						<option value="title_za">Title (Z-A)</option>
							
											
											<option value="comment_count">Most Comments</option>
							
						
											<option value="views">Most Views</option>
					
											<option value="followers">Most Followers</option>
						
			
											<option value="site_rating">Top Site Rated</option>
							
											<option value="user_rating">Top User Rated</option>
										
											<option value="hub_awards">Awards</option>
											
				</select>
	
			
					
		
				<select name="gp-filter-date-posted" class="gp-filter-menu gp-filter-date-posted">
					<option value="all" selected="selected">Posted any date</option>
					<option value="year">Posted in the last year</option>
					<option value="month">Posted in the last month</option>
					<option value="week">Posted in the last week</option>
					<option value="day">Posted in the last day</option>	
				</select>
		
			
						
									
		</div>
	
		<div class="gp-element-title-line"></div>
	
	</div>

			
							
				<div class="gp-inner-loop ajax-loop">
			
										
					
						
<section class="gp-post-item gp-no-margin post-4144 page type-page status-publish has-post-thumbnail gp_hubs-hub-games" itemscope itemtype="http://schema.org/Blog">
		
			
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">

												

															
				<a href="https://gamersy.info/euro-truck-simulator-2/" title="Euro truck simulator 2">

											<div class="gp-bottom-bg-gradient-overlay"></div>
											
											<div class="gp-rating-wrapper">
							
<div class="gp-site-rating-wrapper gp-large-rating gp-rating-gauge">	
	<div class="gp-rating-inner">
		<div class="gp-score-clip gp-no-score-clip-1">
			<div class="gp-score-spinner" style="-webkit-transform: rotate(298.8deg); transform: rotate(298.8deg);"></div>
		</div>
		<div class="gp-score-clip gp-no-score-clip-2">
			<div class="gp-score-filler"></div>
		</div>		
		<div class="gp-score-inner">
			<div class="gp-score-table">
				<div class="gp-score-cell">
					8.3				</div>
			</div>
		</div>						
	</div>
	<h4 class="gp-rating-text">Great</h4>		
</div>

													</div>
						
											<h2 class="gp-loop-title">Euro truck simulator 2</h2>
							
					<img src="https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-246x161.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-492x322.jpg" width="246" height="161" alt="Euro truck simulator 2" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-160x160.jpg" width="80" height="80" alt="Euro truck simulator 2" class="gp-post-image gp-mobile-image" />
						
				</a>
			
			</div>
														
		</div>
	
		
			
							
	<div class="gp-loop-content gp-image-above">
		
			
									
		
		
			
		
		
				
					
	</div>
	
		
							
</section>


					
						
<section class="gp-post-item gp-no-margin post-4128 page type-page status-publish has-post-thumbnail gp_hubs-hub-games" itemscope itemtype="http://schema.org/Blog">
		
			
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">

												

															
				<a href="https://gamersy.info/farming-simulator-2017/" title="Farming Simulator 2017">

											<div class="gp-bottom-bg-gradient-overlay"></div>
											
											<div class="gp-rating-wrapper">
							
<div class="gp-site-rating-wrapper gp-large-rating gp-rating-gauge">	
	<div class="gp-rating-inner">
		<div class="gp-score-clip gp-no-score-clip-1">
			<div class="gp-score-spinner" style="-webkit-transform: rotate(306deg); transform: rotate(306deg);"></div>
		</div>
		<div class="gp-score-clip gp-no-score-clip-2">
			<div class="gp-score-filler"></div>
		</div>		
		<div class="gp-score-inner">
			<div class="gp-score-table">
				<div class="gp-score-cell">
					8.5				</div>
			</div>
		</div>						
	</div>
	<h4 class="gp-rating-text">Great</h4>		
</div>

													</div>
						
											<h2 class="gp-loop-title">Farming Simulator 2017</h2>
							
					<img src="https://gamersy.info/wp-content/uploads/2019/02/farming-Simulator-17-hubs-246x161.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/02/farming-Simulator-17-hubs-492x322.jpg" width="246" height="161" alt="Farming Simulator 2017" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2019/02/farming-Simulator-17-hubs-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/02/farming-Simulator-17-hubs-160x160.jpg" width="80" height="80" alt="Farming Simulator 2017" class="gp-post-image gp-mobile-image" />
						
				</a>
			
			</div>
														
		</div>
	
		
			
							
	<div class="gp-loop-content gp-image-above">
		
			
									
		
		
			
		
		
				
					
	</div>
	
		
							
</section>


					
						
<section class="gp-post-item gp-no-margin post-2563 page type-page status-publish has-post-thumbnail gp_hubs-hub-games" itemscope itemtype="http://schema.org/Blog">
		
			
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">

												

															
				<a href="https://gamersy.info/call-of-duty-ghosts/" title="Call Of Duty: Ghosts">

											<div class="gp-bottom-bg-gradient-overlay"></div>
											
											<div class="gp-rating-wrapper">
							
<div class="gp-site-rating-wrapper gp-large-rating gp-rating-gauge">	
	<div class="gp-rating-inner">
		<div class="gp-score-clip gp-no-score-clip-1">
			<div class="gp-score-spinner" style="-webkit-transform: rotate(324deg); transform: rotate(324deg);"></div>
		</div>
		<div class="gp-score-clip gp-no-score-clip-2">
			<div class="gp-score-filler"></div>
		</div>		
		<div class="gp-score-inner">
			<div class="gp-score-table">
				<div class="gp-score-cell">
					9				</div>
			</div>
		</div>						
	</div>
	<h4 class="gp-rating-text">Amazing</h4>		
</div>

													</div>
						
											<h2 class="gp-loop-title">Call Of Duty: Ghosts</h2>
							
					<img src="https://gamersy.info/wp-content/uploads/2014/10/photodune-5584418-nuclear-future-s-246x161.jpg" data-rel="https://gamersy.info/wp-content/uploads/2014/10/photodune-5584418-nuclear-future-s-492x322.jpg" width="246" height="161" alt="Call Of Duty: Ghosts" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2014/10/photodune-5584418-nuclear-future-s-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2014/10/photodune-5584418-nuclear-future-s-160x160.jpg" width="80" height="80" alt="Call Of Duty: Ghosts" class="gp-post-image gp-mobile-image" />
						
				</a>
			
			</div>
														
		</div>
	
		
			
							
	<div class="gp-loop-content gp-image-above">
		
			
									
		
		
			
		
		
				
					
	</div>
	
		
							
</section>


					
						
<section class="gp-post-item gp-no-margin post-2732 page type-page status-publish has-post-thumbnail gp_hubs-hub-games" itemscope itemtype="http://schema.org/Blog">
		
			
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">

												

															
				<a href="https://gamersy.info/dark-souls-ii/" title="Dark Souls II">

											<div class="gp-bottom-bg-gradient-overlay"></div>
											
											<div class="gp-rating-wrapper">
							
<div class="gp-site-rating-wrapper gp-large-rating gp-rating-gauge">	
	<div class="gp-rating-inner">
		<div class="gp-score-clip gp-score-clip-1">
			<div class="gp-score-spinner" style="-webkit-transform: rotate(108deg); transform: rotate(108deg);"></div>
		</div>
		<div class="gp-score-clip gp-score-clip-2">
			<div class="gp-score-filler"></div>
		</div>		
		<div class="gp-score-inner">
			<div class="gp-score-table">
				<div class="gp-score-cell">
					3				</div>
			</div>
		</div>						
	</div>
	<h4 class="gp-rating-text">Bad</h4>		
</div>

													</div>
						
											<h2 class="gp-loop-title">Dark Souls II</h2>
							
					<img src="https://gamersy.info/wp-content/uploads/2015/05/photodune-9904265-zombies-s-246x161.jpg" data-rel="https://gamersy.info/wp-content/uploads/2015/05/photodune-9904265-zombies-s-492x322.jpg" width="246" height="161" alt="Dark Souls II" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2015/05/photodune-9904265-zombies-s-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2015/05/photodune-9904265-zombies-s-160x160.jpg" width="80" height="80" alt="Dark Souls II" class="gp-post-image gp-mobile-image" />
						
				</a>
			
			</div>
														
		</div>
	
		
			
							
	<div class="gp-loop-content gp-image-above">
		
			
									
		
		
			
		
		
				
					
	</div>
	
		
							
</section>


					
						
<section class="gp-post-item gp-no-margin post-2572 page type-page status-publish has-post-thumbnail gp_hubs-hub-games" itemscope itemtype="http://schema.org/Blog">
		
			
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">

												

															
				<a href="https://gamersy.info/titan-fall/" title="TitanFall">

											<div class="gp-bottom-bg-gradient-overlay"></div>
											
											<div class="gp-rating-wrapper">
							
<div class="gp-site-rating-wrapper gp-large-rating gp-rating-gauge">	
	<div class="gp-rating-inner">
		<div class="gp-score-clip gp-no-score-clip-1">
			<div class="gp-score-spinner" style="-webkit-transform: rotate(266.4deg); transform: rotate(266.4deg);"></div>
		</div>
		<div class="gp-score-clip gp-no-score-clip-2">
			<div class="gp-score-filler"></div>
		</div>		
		<div class="gp-score-inner">
			<div class="gp-score-table">
				<div class="gp-score-cell">
					7.4				</div>
			</div>
		</div>						
	</div>
	<h4 class="gp-rating-text">Good</h4>		
</div>

													</div>
						
											<h2 class="gp-loop-title">TitanFall</h2>
							
					<img src="https://gamersy.info/wp-content/uploads/2015/05/photodune-8933392-futuristic-city-and-alien-ships-m-246x161.jpg" data-rel="https://gamersy.info/wp-content/uploads/2015/05/photodune-8933392-futuristic-city-and-alien-ships-m-492x322.jpg" width="246" height="161" alt="TitanFall" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2015/05/photodune-8933392-futuristic-city-and-alien-ships-m-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2015/05/photodune-8933392-futuristic-city-and-alien-ships-m-160x160.jpg" width="80" height="80" alt="TitanFall" class="gp-post-image gp-mobile-image" />
						
				</a>
			
			</div>
														
		</div>
	
		
			
							
	<div class="gp-loop-content gp-image-above">
		
			
									
		
		
			
		
		
				
					
	</div>
	
		
							
</section>


					
						
<section class="gp-post-item gp-no-margin post-2692 page type-page status-publish has-post-thumbnail gp_hubs-hub-games" itemscope itemtype="http://schema.org/Blog">
		
			
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">

												

															
				<a href="https://gamersy.info/watch-dogs/" title="Watch Dogs">

											<div class="gp-bottom-bg-gradient-overlay"></div>
											
						
											<h2 class="gp-loop-title">Watch Dogs</h2>
							
					<img src="https://gamersy.info/wp-content/uploads/2015/05/photodune-8634459-ufo-and-mountains-s-246x161.jpg" data-rel="https://gamersy.info/wp-content/uploads/2015/05/photodune-8634459-ufo-and-mountains-s-492x322.jpg" width="246" height="161" alt="Watch Dogs" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2015/05/photodune-8634459-ufo-and-mountains-s-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2015/05/photodune-8634459-ufo-and-mountains-s-160x160.jpg" width="80" height="80" alt="Watch Dogs" class="gp-post-image gp-mobile-image" />
						
				</a>
			
			</div>
														
		</div>
	
		
			
							
	<div class="gp-loop-content gp-image-above">
		
			
									
		
		
			
		
		
				
					
	</div>
	
		
							
</section>


							
				</div>

						
										
		</div>
					
		<div class="vc_empty_space"   style="height: 20px" ><span class="vc_empty_space_inner"></span></div>
<div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1430831918656"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner vc_custom_1451896171736"><div class="wpb_wrapper">									
		<div id="gp_news_wrapper_1" class="gp-blog-wrapper gp-vc-element gp-blog-standard gp-blog-standard-size " data-type="news" data-postid="701" data-hubid="701" data-cats="" data-hubfieldslugs="" data-postassociation="enabled" data-posttypes="post" data-format="blog-standard" data-size="blog-standard-size" data-orderby="newest" data-dateposted="all" data-datemodified="all" data-perpage="5" data-menuperpage="4" data-offset=""  data-featuredimage="enabled" data-imagewidth="140" data-imageheight="140" data-hardcrop="1" data-imagealignment="image-align-left" data-titleposition="title-next-to-thumbnail" data-contentdisplay="excerpt" data-excerptlength="100" data-metaauthor="1" data-metadate="1" data-metacommentcount="" data-metaviews="" data-metafollowers="" data-metacats="" data-metatags="" data-metahubcats="" data-metahubfields="" data-metahubaward="" data-hubcatsselected="" data-displaysiterating="" data-displayuserrating="" data-readmorelink="enabled"  data-pagenumbers="disabled" data-authorid="">

							<div class="gp-element-title">
					<h3>Последние новости</h3>										<div class="gp-element-title-line"></div>
				</div>
						
								
			
				<div class="gp-inner-loop ajax-loop">
					
								
					
						
<section class="gp-post-item post-4955 post type-post status-publish format-standard has-post-thumbnail category-karty-dlya-ets-2 category-mody-dlya-ets-2" itemscope itemtype="http://schema.org/Blog">

		
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-align-left">
			
											

											
				<a href="https://gamersy.info/euro-truck-simulator-2-going-east/" title="Euro Truck Simulator 2 &#8212; Going East">
			
												
					<img src="https://gamersy.info/wp-content/uploads/2020/01/karta-rumynii-2-0-dlya-ets-1-140x140.jpg" data-rel="https://gamersy.info/wp-content/uploads/2020/01/karta-rumynii-2-0-dlya-ets-1-280x280.jpg" width="140" height="140" alt="Euro Truck Simulator 2 &#8212; Going East" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2020/01/karta-rumynii-2-0-dlya-ets-1-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2020/01/karta-rumynii-2-0-dlya-ets-1-160x160.jpg" width="80" height="80" alt="Euro Truck Simulator 2 &#8212; Going East" class="gp-post-image gp-mobile-image" />
			
				</a>
				
			</div>	
								
		</div>

		
		
		<div class="gp-loop-content gp-image-align-left">

							<h2 class="gp-loop-title"><a href="https://gamersy.info/euro-truck-simulator-2-going-east/" title="Euro Truck Simulator 2 &#8212; Going East">Euro Truck Simulator 2 &#8212; Going East</a></h2>
				
			
									<div class="gp-loop-text">
						<span><p>Скачать Euro Truck Simulator 2 Going East рекомендуем игрокам с большим опытом. Если привычный облик...<a href="https://gamersy.info/euro-truck-simulator-2-going-east/" class="gp-read-more" title="Euro Truck Simulator 2 &#8212; Going East">[Read More]</a></p></span>
					</div>
				
				

			
	<div class="gp-loop-meta">
	
		<span class="gp-post-meta gp-meta-author"><a href="https://gamersy.info/author/admin/">admin</a></span>
		<time class="gp-post-meta gp-meta-date" datetime="2021-03-17T11:30:42+03:00">17.03.2021</time>
			
		
				
				
	</div>


				
		</div>
	
				
		
				
</section>	
					
						
<section class="gp-post-item post-4835 post type-post status-publish format-standard has-post-thumbnail category-karty-dlya-ets-2 category-mody-dlya-ets-2" itemscope itemtype="http://schema.org/Blog">

		
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-align-left">
			
											

											
				<a href="https://gamersy.info/karta-kazahstana-dlya-euro-truck-simulator-2/" title="Карта Казахстана для Euro Truck Simulator 2">
			
												
					<img src="https://gamersy.info/wp-content/uploads/2020/04/karta-kazahstana-dlya-euro-truck-simulator-2-140x140.jpg" data-rel="https://gamersy.info/wp-content/uploads/2020/04/karta-kazahstana-dlya-euro-truck-simulator-2-280x280.jpg" width="140" height="140" alt="Карта Казахстана для Euro Truck Simulator 2" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2020/04/karta-kazahstana-dlya-euro-truck-simulator-2-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2020/04/karta-kazahstana-dlya-euro-truck-simulator-2-160x160.jpg" width="80" height="80" alt="Карта Казахстана для Euro Truck Simulator 2" class="gp-post-image gp-mobile-image" />
			
				</a>
				
			</div>	
								
		</div>

		
		
		<div class="gp-loop-content gp-image-align-left">

							<h2 class="gp-loop-title"><a href="https://gamersy.info/karta-kazahstana-dlya-euro-truck-simulator-2/" title="Карта Казахстана для Euro Truck Simulator 2">Карта Казахстана для Euro Truck Simulator 2</a></h2>
				
			
									<div class="gp-loop-text">
						<span><p>Карта автономная, для игры требуется создать профиль и сменить игровой модуль на kaz Примечание: Есл...<a href="https://gamersy.info/karta-kazahstana-dlya-euro-truck-simulator-2/" class="gp-read-more" title="Карта Казахстана для Euro Truck Simulator 2">[Read More]</a></p></span>
					</div>
				
				

			
	<div class="gp-loop-meta">
	
		<span class="gp-post-meta gp-meta-author"><a href="https://gamersy.info/author/admin/">admin</a></span>
		<time class="gp-post-meta gp-meta-date" datetime="2020-04-05T13:08:45+03:00">05.04.2020</time>
			
		
				
				
	</div>


				
		</div>
	
				
		
				
</section>	
					
						
<section class="gp-post-item post-4832 post type-post status-publish format-standard has-post-thumbnail category-karty-dlya-ets-2 category-mody-dlya-ets-2" itemscope itemtype="http://schema.org/Blog">

		
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-align-left">
			
											

											
				<a href="https://gamersy.info/karta-moldovy-dlya-euro-truck-simulator-2/" title="Карта Молдовы для Euro Truck Simulator 2">
			
												
					<img src="https://gamersy.info/wp-content/uploads/2020/04/karta-moldovy-dlya-euro-truck-simulator-2-140x140.jpg" data-rel="https://gamersy.info/wp-content/uploads/2020/04/karta-moldovy-dlya-euro-truck-simulator-2-280x280.jpg" width="140" height="140" alt="Карта Молдовы для Euro Truck Simulator 2" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2020/04/karta-moldovy-dlya-euro-truck-simulator-2-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2020/04/karta-moldovy-dlya-euro-truck-simulator-2-160x160.jpg" width="80" height="80" alt="Карта Молдовы для Euro Truck Simulator 2" class="gp-post-image gp-mobile-image" />
			
				</a>
				
			</div>	
								
		</div>

		
		
		<div class="gp-loop-content gp-image-align-left">

							<h2 class="gp-loop-title"><a href="https://gamersy.info/karta-moldovy-dlya-euro-truck-simulator-2/" title="Карта Молдовы для Euro Truck Simulator 2">Карта Молдовы для Euro Truck Simulator 2</a></h2>
				
			
									<div class="gp-loop-text">
						<span><p>Автор мода: ivan mykyta Версия карты: 0.2 Тестировалось на версии ETS 2: 1.30 Карта автономная, при ...<a href="https://gamersy.info/karta-moldovy-dlya-euro-truck-simulator-2/" class="gp-read-more" title="Карта Молдовы для Euro Truck Simulator 2">[Read More]</a></p></span>
					</div>
				
				

			
	<div class="gp-loop-meta">
	
		<span class="gp-post-meta gp-meta-author"><a href="https://gamersy.info/author/admin/">admin</a></span>
		<time class="gp-post-meta gp-meta-date" datetime="2020-04-05T13:01:48+03:00">05.04.2020</time>
			
		
				
				
	</div>


				
		</div>
	
				
		
				
</section>	
					
						
<section class="gp-post-item post-4807 post type-post status-publish format-standard has-post-thumbnail category-kody-dlya-ets-2" itemscope itemtype="http://schema.org/Blog">

		
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-align-left">
			
											

											
				<a href="https://gamersy.info/kody-euro-truck-simulator-2-polnyj-spisok-chit-kodov/" title="Euro truck simulator 2 &#8212; полный список чит-кодов">
			
												
					<img src="https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-140x140.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-280x280.jpg" width="140" height="140" alt="Euro truck simulator 2 &#8212; полный список чит-кодов" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-160x160.jpg" width="80" height="80" alt="Euro truck simulator 2 &#8212; полный список чит-кодов" class="gp-post-image gp-mobile-image" />
			
				</a>
				
			</div>	
								
		</div>

		
		
		<div class="gp-loop-content gp-image-align-left">

							<h2 class="gp-loop-title"><a href="https://gamersy.info/kody-euro-truck-simulator-2-polnyj-spisok-chit-kodov/" title="Euro truck simulator 2 &#8212; полный список чит-кодов">Euro truck simulator 2 &#8212; полный список чит-кодов</a></h2>
				
			
									<div class="gp-loop-text">
						<span><p>Откройте папку с игрой, в нем выберите файл с именем &#171;game.sii&#187;. В этом файле найдите указ...<a href="https://gamersy.info/kody-euro-truck-simulator-2-polnyj-spisok-chit-kodov/" class="gp-read-more" title="Euro truck simulator 2 &#8212; полный список чит-кодов">[Read More]</a></p></span>
					</div>
				
				

			
	<div class="gp-loop-meta">
	
		<span class="gp-post-meta gp-meta-author"><a href="https://gamersy.info/author/admin/">admin</a></span>
		<time class="gp-post-meta gp-meta-date" datetime="2020-01-04T16:55:00+03:00">04.01.2020</time>
			
		
				
				
	</div>


				
		</div>
	
				
		
				
</section>	
					
						
<section class="gp-post-item post-4803 post type-post status-publish format-standard has-post-thumbnail category-kody-dlya-ets-2" itemscope itemtype="http://schema.org/Blog">

		
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-align-left">
			
											

											
				<a href="https://gamersy.info/polnyj-spisok-kodov-dlya-ets-2/" title="Полный список кодов для ETS 2">
			
												
					<img src="https://gamersy.info/wp-content/uploads/2019/03/kak-igrat-po-seti-ets2-140x140.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/03/kak-igrat-po-seti-ets2-280x280.jpg" width="140" height="140" alt="Полный список кодов для ETS 2" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2019/03/kak-igrat-po-seti-ets2-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/03/kak-igrat-po-seti-ets2-160x160.jpg" width="80" height="80" alt="Полный список кодов для ETS 2" class="gp-post-image gp-mobile-image" />
			
				</a>
				
			</div>	
								
		</div>

		
		
		<div class="gp-loop-content gp-image-align-left">

							<h2 class="gp-loop-title"><a href="https://gamersy.info/polnyj-spisok-kodov-dlya-ets-2/" title="Полный список кодов для ETS 2">Полный список кодов для ETS 2</a></h2>
				
			
									<div class="gp-loop-text">
						<span><p>Перейдите в папку: C:\Пользователи\&lt;имя пользователя&gt;\Документы\Euro Truck Simulator 2\ Найдит...<a href="https://gamersy.info/polnyj-spisok-kodov-dlya-ets-2/" class="gp-read-more" title="Полный список кодов для ETS 2">[Read More]</a></p></span>
					</div>
				
				

			
	<div class="gp-loop-meta">
	
		<span class="gp-post-meta gp-meta-author"><a href="https://gamersy.info/author/admin/">admin</a></span>
		<time class="gp-post-meta gp-meta-date" datetime="2020-01-04T16:49:47+03:00">04.01.2020</time>
			
		
				
				
	</div>


				
		</div>
	
				
		
				
</section>	
								
				</div>

				
						
		</div>
				
		<div class="vc_empty_space"   style="height: 40px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner vc_custom_1451896176987"><div class="wpb_wrapper">		

		<div id="gp_blog_wrapper_2" class="gp-blog-wrapper gp-vc-element gp-blog-columns-1 gp-blog-standard-size " data-type="blog" data-postid="701" data-hubid="701" data-cats="hub-games" data-hubfieldslugs="" data-postassociation="enabled" data-posttypes="page" data-format="blog-columns-1" data-size="blog-standard-size" data-orderby="user_rating" data-dateposted="all" data-datemodified="all" data-perpage="5" data-menuperpage="4" data-offset=""  data-featuredimage="enabled" data-imagewidth="237" data-imageheight="154" data-hardcrop="1" data-imagealignment="image-above" data-titleposition="title-over-thumbnail" data-contentdisplay="excerpt" data-excerptlength="0" data-metaauthor="" data-metadate="" data-metacommentcount="" data-metaviews="" data-metafollowers="" data-metacats="" data-metatags="" data-metahubcats="" data-metahubfields="" data-metahubaward="" data-hubcatsselected="" data-displaysiterating="" data-displayuserrating="1" data-readmorelink="enabled"  data-pagenumbers="disabled" data-authorid="">

							<div class="gp-element-title">
					<h3>User Favourites</h3>										<div class="gp-element-title-line"></div>
				</div>
						
						
							
				<div class="gp-inner-loop ajax-loop">
			
										
					
						
<section class="gp-post-item gp-no-margin post-2563 page type-page status-publish has-post-thumbnail gp_hubs-hub-games" itemscope itemtype="http://schema.org/Blog">
		
			
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">

												

															
				<a href="https://gamersy.info/call-of-duty-ghosts/" title="Call Of Duty: Ghosts">

											<div class="gp-bottom-bg-gradient-overlay"></div>
											
											<div class="gp-rating-wrapper">
														

	<div class="gp-user-rating-wrapper gp-large-rating gp-rating-plain">
		<div class="gp-rating-inner">
			<div class="gp-score-clip gp-no-score-clip-1">
				<div class="gp-score-spinner" style="-webkit-transform: rotate(288deg); transform: rotate(288deg);"></div>
			</div>
			<div class="gp-score-clip gp-no-score-clip-2">
				<div class="gp-score-filler"></div>
			</div>		
			<div class="gp-score-inner">
				<div class="gp-score-table">
					<div class="gp-score-cell">
						8					</div>
				</div>
			</div>						
		</div>
		<h4 class="gp-rating-text">User Avg</h4>
	</div>


						</div>
						
											<h2 class="gp-loop-title">Call Of Duty: Ghosts</h2>
							
					<img src="https://gamersy.info/wp-content/uploads/2014/10/photodune-5584418-nuclear-future-s-237x154.jpg" data-rel="https://gamersy.info/wp-content/uploads/2014/10/photodune-5584418-nuclear-future-s-474x308.jpg" width="237" height="154" alt="Call Of Duty: Ghosts" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2014/10/photodune-5584418-nuclear-future-s-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2014/10/photodune-5584418-nuclear-future-s-160x160.jpg" width="80" height="80" alt="Call Of Duty: Ghosts" class="gp-post-image gp-mobile-image" />
						
				</a>
			
			</div>
														
		</div>
	
		
			
							
	<div class="gp-loop-content gp-image-above">
		
			
									
		
		
			
		
		
				
					
	</div>
	
		
							
</section>


					
						
<section class="gp-post-item gp-no-margin post-4128 page type-page status-publish has-post-thumbnail gp_hubs-hub-games" itemscope itemtype="http://schema.org/Blog">
		
			
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">

												

															
				<a href="https://gamersy.info/farming-simulator-2017/" title="Farming Simulator 2017">

											<div class="gp-bottom-bg-gradient-overlay"></div>
											
											<div class="gp-rating-wrapper">
														

	<div class="gp-user-rating-wrapper gp-large-rating gp-rating-plain">
		<div class="gp-rating-inner">
			<div class="gp-score-clip gp-no-score-clip-1">
				<div class="gp-score-spinner" style="-webkit-transform: rotate(266.4deg); transform: rotate(266.4deg);"></div>
			</div>
			<div class="gp-score-clip gp-no-score-clip-2">
				<div class="gp-score-filler"></div>
			</div>		
			<div class="gp-score-inner">
				<div class="gp-score-table">
					<div class="gp-score-cell">
						7.4					</div>
				</div>
			</div>						
		</div>
		<h4 class="gp-rating-text">User Avg</h4>
	</div>


						</div>
						
											<h2 class="gp-loop-title">Farming Simulator 2017</h2>
							
					<img src="https://gamersy.info/wp-content/uploads/2019/02/farming-Simulator-17-hubs-237x154.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/02/farming-Simulator-17-hubs-474x308.jpg" width="237" height="154" alt="Farming Simulator 2017" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2019/02/farming-Simulator-17-hubs-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/02/farming-Simulator-17-hubs-160x160.jpg" width="80" height="80" alt="Farming Simulator 2017" class="gp-post-image gp-mobile-image" />
						
				</a>
			
			</div>
														
		</div>
	
		
			
							
	<div class="gp-loop-content gp-image-above">
		
			
									
		
		
			
		
		
				
					
	</div>
	
		
							
</section>


					
						
<section class="gp-post-item gp-no-margin post-2572 page type-page status-publish has-post-thumbnail gp_hubs-hub-games" itemscope itemtype="http://schema.org/Blog">
		
			
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">

												

															
				<a href="https://gamersy.info/titan-fall/" title="TitanFall">

											<div class="gp-bottom-bg-gradient-overlay"></div>
											
											<div class="gp-rating-wrapper">
														

	<div class="gp-user-rating-wrapper gp-large-rating gp-rating-plain">
		<div class="gp-rating-inner">
			<div class="gp-score-clip gp-no-score-clip-1">
				<div class="gp-score-spinner" style="-webkit-transform: rotate(226.8deg); transform: rotate(226.8deg);"></div>
			</div>
			<div class="gp-score-clip gp-no-score-clip-2">
				<div class="gp-score-filler"></div>
			</div>		
			<div class="gp-score-inner">
				<div class="gp-score-table">
					<div class="gp-score-cell">
						6.3					</div>
				</div>
			</div>						
		</div>
		<h4 class="gp-rating-text">User Avg</h4>
	</div>


						</div>
						
											<h2 class="gp-loop-title">TitanFall</h2>
							
					<img src="https://gamersy.info/wp-content/uploads/2015/05/photodune-8933392-futuristic-city-and-alien-ships-m-237x154.jpg" data-rel="https://gamersy.info/wp-content/uploads/2015/05/photodune-8933392-futuristic-city-and-alien-ships-m-474x308.jpg" width="237" height="154" alt="TitanFall" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2015/05/photodune-8933392-futuristic-city-and-alien-ships-m-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2015/05/photodune-8933392-futuristic-city-and-alien-ships-m-160x160.jpg" width="80" height="80" alt="TitanFall" class="gp-post-image gp-mobile-image" />
						
				</a>
			
			</div>
														
		</div>
	
		
			
							
	<div class="gp-loop-content gp-image-above">
		
			
									
		
		
			
		
		
				
					
	</div>
	
		
							
</section>


					
						
<section class="gp-post-item gp-no-margin post-2702 page type-page status-publish has-post-thumbnail gp_hubs-hub-games" itemscope itemtype="http://schema.org/Blog">
		
			
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">

												

															
				<a href="https://gamersy.info/lego-movie-the-game/" title="Lego Movie: The Game">

											<div class="gp-bottom-bg-gradient-overlay"></div>
											
											<div class="gp-rating-wrapper">
														

	<div class="gp-user-rating-wrapper gp-large-rating gp-rating-plain">
		<div class="gp-rating-inner">
			<div class="gp-score-clip gp-no-score-clip-1">
				<div class="gp-score-spinner" style="-webkit-transform: rotate(216deg); transform: rotate(216deg);"></div>
			</div>
			<div class="gp-score-clip gp-no-score-clip-2">
				<div class="gp-score-filler"></div>
			</div>		
			<div class="gp-score-inner">
				<div class="gp-score-table">
					<div class="gp-score-cell">
						6					</div>
				</div>
			</div>						
		</div>
		<h4 class="gp-rating-text">User Avg</h4>
	</div>


						</div>
						
											<h2 class="gp-loop-title">Lego Movie: The Game</h2>
							
					<img src="https://gamersy.info/wp-content/uploads/2014/10/photodune-5564913-ecology-concept-m-237x154.jpg" data-rel="https://gamersy.info/wp-content/uploads/2014/10/photodune-5564913-ecology-concept-m-474x308.jpg" width="237" height="154" alt="Lego Movie: The Game" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2014/10/photodune-5564913-ecology-concept-m-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2014/10/photodune-5564913-ecology-concept-m-160x160.jpg" width="80" height="80" alt="Lego Movie: The Game" class="gp-post-image gp-mobile-image" />
						
				</a>
			
			</div>
														
		</div>
	
		
			
							
	<div class="gp-loop-content gp-image-above">
		
			
									
		
		
			
		
		
				
					
	</div>
	
		
							
</section>


					
						
<section class="gp-post-item gp-no-margin post-2732 page type-page status-publish has-post-thumbnail gp_hubs-hub-games" itemscope itemtype="http://schema.org/Blog">
		
			
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">

												

															
				<a href="https://gamersy.info/dark-souls-ii/" title="Dark Souls II">

											<div class="gp-bottom-bg-gradient-overlay"></div>
											
											<div class="gp-rating-wrapper">
														

	<div class="gp-user-rating-wrapper gp-large-rating gp-rating-plain">
		<div class="gp-rating-inner">
			<div class="gp-score-clip gp-no-score-clip-1">
				<div class="gp-score-spinner" style="-webkit-transform: rotate(198deg); transform: rotate(198deg);"></div>
			</div>
			<div class="gp-score-clip gp-no-score-clip-2">
				<div class="gp-score-filler"></div>
			</div>		
			<div class="gp-score-inner">
				<div class="gp-score-table">
					<div class="gp-score-cell">
						5.5					</div>
				</div>
			</div>						
		</div>
		<h4 class="gp-rating-text">User Avg</h4>
	</div>


						</div>
						
											<h2 class="gp-loop-title">Dark Souls II</h2>
							
					<img src="https://gamersy.info/wp-content/uploads/2015/05/photodune-9904265-zombies-s-237x154.jpg" data-rel="https://gamersy.info/wp-content/uploads/2015/05/photodune-9904265-zombies-s-474x308.jpg" width="237" height="154" alt="Dark Souls II" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2015/05/photodune-9904265-zombies-s-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2015/05/photodune-9904265-zombies-s-160x160.jpg" width="80" height="80" alt="Dark Souls II" class="gp-post-image gp-mobile-image" />
						
				</a>
			
			</div>
														
		</div>
	
		
			
							
	<div class="gp-loop-content gp-image-above">
		
			
									
		
		
			
		
		
				
					
	</div>
	
		
							
</section>


							
				</div>

						
										
		</div>
					
		<div class="vc_empty_space"   style="height: 20px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper">
		<div id="gp_ranking_wrapper_1" class="gp-ranking-wrapper gp-vc-element ">
				
			
				<div class="gp-inner-loop">
			
					
											
						<section class="gp-post-item gp-rated-item gp-top-ranked-item  post-2563 page type-page status-publish has-post-thumbnail gp_hubs-hub-games" style="background-image: url('https://gamersy.info/wp-content/uploads/2014/10/photodune-5584418-nuclear-future-s-370x255.jpg');">

															<div class="gp-element-title">
									<h3>Лучшие игры</h3>
								</div>
							
							<div class="gp-ranking-number-overlay">1</div>

							<div class="gp-bg-overlay-dark"></div>
			
							<div class="gp-foreground-overlay">
						
								
									<div class="gp-post-thumbnail gp-loop-featured">
									
										<div class=" gp-image-above">

																					
																					
												
						
											<a href="https://gamersy.info/call-of-duty-ghosts/">
												<img src="https://gamersy.info/wp-content/uploads/2014/10/photodune-5584418-nuclear-future-s-120x120.jpg" data-rel="https://gamersy.info/wp-content/uploads/2014/10/photodune-5584418-nuclear-future-s-240x240.jpg" width="120" height="120" alt="Call Of Duty: Ghosts" class="gp-post-image" />
											</a>				
									
										</div>
										
									</div>
							
																
								<div class="gp-loop-content gp-image-align-left">
								
																			<div class="gp-rating-wrapper">
											
<div class="gp-site-rating-wrapper gp-large-rating gp-rating-gauge">	
	<div class="gp-rating-inner">
		<div class="gp-score-clip gp-no-score-clip-1">
			<div class="gp-score-spinner" style="-webkit-transform: rotate(324deg); transform: rotate(324deg);"></div>
		</div>
		<div class="gp-score-clip gp-no-score-clip-2">
			<div class="gp-score-filler"></div>
		</div>		
		<div class="gp-score-inner">
			<div class="gp-score-table">
				<div class="gp-score-cell">
					9				</div>
			</div>
		</div>						
	</div>
	<h4 class="gp-rating-text">Amazing</h4>		
</div>

																					</div>
															
									<h3 class="gp-loop-title"><a href="https://gamersy.info/call-of-duty-ghosts/" title="Call Of Duty: Ghosts">Call Of Duty: Ghosts</a></h3>

									
																	
								</div>
														
							</div>
									
						</section>				
	
					
											
						<section class="gp-post-item gp-rated-item gp-other-ranked-item  post-4128 page type-page status-publish has-post-thumbnail gp_hubs-hub-games" style="background-image: url('https://gamersy.info/wp-content/uploads/2019/02/farming-Simulator-17-hubs-370x255.jpg');">

							
							<div class="gp-ranking-number-overlay">2</div>

							<div class="gp-bg-overlay-dark"></div>
			
							<div class="gp-foreground-overlay">
						
								
									<div class="gp-post-thumbnail gp-loop-featured">
									
										<div class=" gp-image-align-left">

																			
																					
												
						
											<a href="https://gamersy.info/farming-simulator-2017/">
												<img src="https://gamersy.info/wp-content/uploads/2019/02/farming-Simulator-17-hubs-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/02/farming-Simulator-17-hubs-160x160.jpg" width="80" height="80" alt="Farming Simulator 2017" class="gp-post-image" />
											</a>				
									
										</div>
										
									</div>
							
																
								<div class="gp-loop-content gp-image-align-left">
								
																			<div class="gp-rating-wrapper">
											
<div class="gp-site-rating-wrapper gp-large-rating gp-rating-gauge">	
	<div class="gp-rating-inner">
		<div class="gp-score-clip gp-no-score-clip-1">
			<div class="gp-score-spinner" style="-webkit-transform: rotate(306deg); transform: rotate(306deg);"></div>
		</div>
		<div class="gp-score-clip gp-no-score-clip-2">
			<div class="gp-score-filler"></div>
		</div>		
		<div class="gp-score-inner">
			<div class="gp-score-table">
				<div class="gp-score-cell">
					8.5				</div>
			</div>
		</div>						
	</div>
	<h4 class="gp-rating-text">Great</h4>		
</div>

																					</div>
															
									<h3 class="gp-loop-title"><a href="https://gamersy.info/farming-simulator-2017/" title="Farming Simulator 2017">Farming Simulator 2017</a></h3>

									
																	
								</div>
														
							</div>
									
						</section>				
	
					
											
						<section class="gp-post-item gp-rated-item gp-other-ranked-item  post-4144 page type-page status-publish has-post-thumbnail gp_hubs-hub-games" style="background-image: url('https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-370x255.jpg');">

							
							<div class="gp-ranking-number-overlay">3</div>

							<div class="gp-bg-overlay-dark"></div>
			
							<div class="gp-foreground-overlay">
						
								
									<div class="gp-post-thumbnail gp-loop-featured">
									
										<div class=" gp-image-align-left">

																			
																					
												
						
											<a href="https://gamersy.info/euro-truck-simulator-2/">
												<img src="https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-160x160.jpg" width="80" height="80" alt="Euro truck simulator 2" class="gp-post-image" />
											</a>				
									
										</div>
										
									</div>
							
																
								<div class="gp-loop-content gp-image-align-left">
								
																			<div class="gp-rating-wrapper">
											
<div class="gp-site-rating-wrapper gp-large-rating gp-rating-gauge">	
	<div class="gp-rating-inner">
		<div class="gp-score-clip gp-no-score-clip-1">
			<div class="gp-score-spinner" style="-webkit-transform: rotate(298.8deg); transform: rotate(298.8deg);"></div>
		</div>
		<div class="gp-score-clip gp-no-score-clip-2">
			<div class="gp-score-filler"></div>
		</div>		
		<div class="gp-score-inner">
			<div class="gp-score-table">
				<div class="gp-score-cell">
					8.3				</div>
			</div>
		</div>						
	</div>
	<h4 class="gp-rating-text">Great</h4>		
</div>

																					</div>
															
									<h3 class="gp-loop-title"><a href="https://gamersy.info/euro-truck-simulator-2/" title="Euro truck simulator 2">Euro truck simulator 2</a></h3>

									
																	
								</div>
														
							</div>
									
						</section>				
	
					
											
						<section class="gp-post-item gp-rated-item gp-other-ranked-item  post-2572 page type-page status-publish has-post-thumbnail gp_hubs-hub-games" style="background-image: url('https://gamersy.info/wp-content/uploads/2015/05/photodune-8933392-futuristic-city-and-alien-ships-m-370x255.jpg');">

							
							<div class="gp-ranking-number-overlay">4</div>

							<div class="gp-bg-overlay-dark"></div>
			
							<div class="gp-foreground-overlay">
						
								
									<div class="gp-post-thumbnail gp-loop-featured">
									
										<div class=" gp-image-align-left">

																			
																					
												
						
											<a href="https://gamersy.info/titan-fall/">
												<img src="https://gamersy.info/wp-content/uploads/2015/05/photodune-8933392-futuristic-city-and-alien-ships-m-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2015/05/photodune-8933392-futuristic-city-and-alien-ships-m-160x160.jpg" width="80" height="80" alt="TitanFall" class="gp-post-image" />
											</a>				
									
										</div>
										
									</div>
							
																
								<div class="gp-loop-content gp-image-align-left">
								
																			<div class="gp-rating-wrapper">
											
<div class="gp-site-rating-wrapper gp-large-rating gp-rating-gauge">	
	<div class="gp-rating-inner">
		<div class="gp-score-clip gp-no-score-clip-1">
			<div class="gp-score-spinner" style="-webkit-transform: rotate(266.4deg); transform: rotate(266.4deg);"></div>
		</div>
		<div class="gp-score-clip gp-no-score-clip-2">
			<div class="gp-score-filler"></div>
		</div>		
		<div class="gp-score-inner">
			<div class="gp-score-table">
				<div class="gp-score-cell">
					7.4				</div>
			</div>
		</div>						
	</div>
	<h4 class="gp-rating-text">Good</h4>		
</div>

																					</div>
															
									<h3 class="gp-loop-title"><a href="https://gamersy.info/titan-fall/" title="TitanFall">TitanFall</a></h3>

									
																	
								</div>
														
							</div>
									
						</section>				
	
					
											
						<section class="gp-post-item gp-rated-item gp-other-ranked-item  post-2732 page type-page status-publish has-post-thumbnail gp_hubs-hub-games" style="background-image: url('https://gamersy.info/wp-content/uploads/2015/05/photodune-9904265-zombies-s-370x255.jpg');">

							
							<div class="gp-ranking-number-overlay">5</div>

							<div class="gp-bg-overlay-dark"></div>
			
							<div class="gp-foreground-overlay">
						
								
									<div class="gp-post-thumbnail gp-loop-featured">
									
										<div class=" gp-image-align-left">

																			
																					
												
						
											<a href="https://gamersy.info/dark-souls-ii/">
												<img src="https://gamersy.info/wp-content/uploads/2015/05/photodune-9904265-zombies-s-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2015/05/photodune-9904265-zombies-s-160x160.jpg" width="80" height="80" alt="Dark Souls II" class="gp-post-image" />
											</a>				
									
										</div>
										
									</div>
							
																
								<div class="gp-loop-content gp-image-align-left">
								
																			<div class="gp-rating-wrapper">
											
<div class="gp-site-rating-wrapper gp-large-rating gp-rating-gauge">	
	<div class="gp-rating-inner">
		<div class="gp-score-clip gp-score-clip-1">
			<div class="gp-score-spinner" style="-webkit-transform: rotate(108deg); transform: rotate(108deg);"></div>
		</div>
		<div class="gp-score-clip gp-score-clip-2">
			<div class="gp-score-filler"></div>
		</div>		
		<div class="gp-score-inner">
			<div class="gp-score-table">
				<div class="gp-score-cell">
					3				</div>
			</div>
		</div>						
	</div>
	<h4 class="gp-rating-text">Bad</h4>		
</div>

																					</div>
															
									<h3 class="gp-loop-title"><a href="https://gamersy.info/dark-souls-ii/" title="Dark Souls II">Dark Souls II</a></h3>

									
																	
								</div>
														
							</div>
									
						</section>				
	
								
				</div>

						
		</div>

		<div class="vc_empty_space"   style="height: 40px" ><span class="vc_empty_space_inner"></span></div>

	<div class="wpb_raw_code wpb_raw_js" >
		<div class="wpb_wrapper">
			<a href="/"><img src="/wp-content/uploads/789.jpg" alt="" /></a>
		</div>
	</div>
<div class="vc_empty_space"   style="height: 40px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1451896088300"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
		<div id="gp_featured_wrapper_1" class="gp-featured-wrapper gp-vc-element gp-blog-standard vc_custom_1451901974239">
		
			<div class="gp-featured-title-overlay">Featured</div>

			<div class="gp-bg-overlay-dark"></div>			
			
				<div class="gp-inner-loop">
							
					
						
<section class="gp-post-item post-2692 page type-page status-publish has-post-thumbnail gp_hubs-hub-games" itemscope itemtype="http://schema.org/Blog">
		
			
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-align-left">

												

															
				<a href="https://gamersy.info/watch-dogs/" title="Watch Dogs">

											
						
							
					<img src="https://gamersy.info/wp-content/uploads/2015/05/photodune-8634459-ufo-and-mountains-s-264x264.jpg" data-rel="https://gamersy.info/wp-content/uploads/2015/05/photodune-8634459-ufo-and-mountains-s-528x528.jpg" width="264" height="264" alt="Watch Dogs" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2015/05/photodune-8634459-ufo-and-mountains-s-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2015/05/photodune-8634459-ufo-and-mountains-s-160x160.jpg" width="80" height="80" alt="Watch Dogs" class="gp-post-image gp-mobile-image" />
						
				</a>
			
			</div>
														
		</div>
	
		
			
							
	<div class="gp-loop-content gp-image-align-left">
		
					<h2 class="gp-loop-title">
				<a href="https://gamersy.info/watch-dogs/" title="Watch Dogs">Watch Dogs</a> 
			</h2>
			
									
		
		
							<div class="gp-loop-text">
					<p>Watch Dogs - мультиплатформенная компьютерная игра в жанре боевика с открытым миром, релиз которой состоялся 27 мая 2014 года. Геймплей Watch Dogs сосредоточен на способностях игрока взламывать различные электронные устройства, а также получении и ко...<a href="https://gamersy.info/watch-dogs/" class="gp-read-more" title="Watch Dogs">[Read More]</a></p>
				</div>
			
		
		
				
					
	</div>
	
		
							
</section>

			
							
				</div>

			
		</div>

		<div class="vc_empty_space"   style="height: 40px" ><span class="vc_empty_space_inner"></span></div>
									
		<div id="gp_news_wrapper_2" class="gp-blog-wrapper gp-vc-element gp-blog-columns-4 gp-blog-standard-size " data-type="news" data-postid="701" data-hubid="701" data-cats="" data-hubfieldslugs="" data-postassociation="enabled" data-posttypes="post" data-format="blog-columns-4" data-size="blog-standard-size" data-orderby="newest" data-dateposted="all" data-datemodified="all" data-perpage="8" data-menuperpage="4" data-offset=""  data-featuredimage="enabled" data-imagewidth="374" data-imageheight="244" data-hardcrop="1" data-imagealignment="image-above" data-titleposition="title-next-to-thumbnail" data-contentdisplay="excerpt" data-excerptlength="150" data-metaauthor="1" data-metadate="1" data-metacommentcount="" data-metaviews="" data-metafollowers="" data-metacats="" data-metatags="" data-metahubcats="" data-metahubfields="" data-metahubaward="" data-hubcatsselected="" data-displaysiterating="" data-displayuserrating="" data-readmorelink="disabled"  data-pagenumbers="disabled" data-authorid="">

							<div class="gp-element-title">
					<h3>Другие новости</h3>											<div class="gp-see-all-link"><a href="/category/news/">Смотреть все новости</a></div>
										<div class="gp-element-title-line"></div>
				</div>
						
			
	<div class="gp-filter-wrapper">
	
		<div class="gp-filter-menu-wrapper">

					
			
				<select name="gp-filter-orderby" class="gp-filter-menu gp-filter-orderby">
		
											<option value="newest" selected="selected">Newest</option>
						<option value="oldest">Oldest</option>
							
											<option value="title_az">Title (A-Z)</option>
						<option value="title_za">Title (Z-A)</option>
							
											
											<option value="comment_count">Most Comments</option>
							
						
											<option value="views">Most Views</option>
					
						
			
							
										
											
				</select>
	
			
					
		
				<select name="gp-filter-date-posted" class="gp-filter-menu gp-filter-date-posted">
					<option value="all" selected="selected">Posted any date</option>
					<option value="year">Posted in the last year</option>
					<option value="month">Posted in the last month</option>
					<option value="week">Posted in the last week</option>
					<option value="day">Posted in the last day</option>	
				</select>
		
			
					
		
				<select name="gp-filter-date-modified" class="gp-filter-menu gp-filter-date-modified">
					<option value="all" selected="selected">Updated any date</option>
					<option value="year">Updated in the last year</option>
					<option value="month">Updated in the last month</option>
					<option value="week">Updated in the last week</option>
					<option value="day">Updated in the last day</option>	
				</select>
		
						
									
		</div>
	
		<div class="gp-element-title-line"></div>
	
	</div>

					
			
				<div class="gp-inner-loop ajax-loop">
					
								
					
						
<section class="gp-post-item post-4955 post type-post status-publish format-standard has-post-thumbnail category-karty-dlya-ets-2 category-mody-dlya-ets-2" itemscope itemtype="http://schema.org/Blog">

		
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">
			
											

											
				<a href="https://gamersy.info/euro-truck-simulator-2-going-east/" title="Euro Truck Simulator 2 &#8212; Going East">
			
												
					<img src="https://gamersy.info/wp-content/uploads/2020/01/karta-rumynii-2-0-dlya-ets-1-374x244.jpg" data-rel="https://gamersy.info/wp-content/uploads/2020/01/karta-rumynii-2-0-dlya-ets-1-748x488.jpg" width="374" height="244" alt="Euro Truck Simulator 2 &#8212; Going East" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2020/01/karta-rumynii-2-0-dlya-ets-1-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2020/01/karta-rumynii-2-0-dlya-ets-1-160x160.jpg" width="80" height="80" alt="Euro Truck Simulator 2 &#8212; Going East" class="gp-post-image gp-mobile-image" />
			
				</a>
				
			</div>	
								
		</div>

		
		
		<div class="gp-loop-content gp-image-above">

							<h2 class="gp-loop-title"><a href="https://gamersy.info/euro-truck-simulator-2-going-east/" title="Euro Truck Simulator 2 &#8212; Going East">Euro Truck Simulator 2 &#8212; Going East</a></h2>
				
			
									<div class="gp-loop-text">
						<span><p>Скачать Euro Truck Simulator 2 Going East рекомендуем игрокам с большим опытом. Если привычный облик игры вам наскучил, рекомендуем загрузить это DLC....</p></span>
					</div>
				
				

			
	<div class="gp-loop-meta">
	
		<span class="gp-post-meta gp-meta-author"><a href="https://gamersy.info/author/admin/">admin</a></span>
		<time class="gp-post-meta gp-meta-date" datetime="2021-03-17T11:30:42+03:00">17.03.2021</time>
			
		
				
				
	</div>


				
		</div>
	
				
		
				
</section>	
					
						
<section class="gp-post-item post-4835 post type-post status-publish format-standard has-post-thumbnail category-karty-dlya-ets-2 category-mody-dlya-ets-2" itemscope itemtype="http://schema.org/Blog">

		
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">
			
											

											
				<a href="https://gamersy.info/karta-kazahstana-dlya-euro-truck-simulator-2/" title="Карта Казахстана для Euro Truck Simulator 2">
			
												
					<img src="https://gamersy.info/wp-content/uploads/2020/04/karta-kazahstana-dlya-euro-truck-simulator-2-374x244.jpg" data-rel="https://gamersy.info/wp-content/uploads/2020/04/karta-kazahstana-dlya-euro-truck-simulator-2-748x488.jpg" width="374" height="244" alt="Карта Казахстана для Euro Truck Simulator 2" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2020/04/karta-kazahstana-dlya-euro-truck-simulator-2-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2020/04/karta-kazahstana-dlya-euro-truck-simulator-2-160x160.jpg" width="80" height="80" alt="Карта Казахстана для Euro Truck Simulator 2" class="gp-post-image gp-mobile-image" />
			
				</a>
				
			</div>	
								
		</div>

		
		
		<div class="gp-loop-content gp-image-above">

							<h2 class="gp-loop-title"><a href="https://gamersy.info/karta-kazahstana-dlya-euro-truck-simulator-2/" title="Карта Казахстана для Euro Truck Simulator 2">Карта Казахстана для Euro Truck Simulator 2</a></h2>
				
			
									<div class="gp-loop-text">
						<span><p>Карта автономная, для игры требуется создать профиль и сменить игровой модуль на kaz Примечание: Если у вас остался профиль с предыдущих версий можете...</p></span>
					</div>
				
				

			
	<div class="gp-loop-meta">
	
		<span class="gp-post-meta gp-meta-author"><a href="https://gamersy.info/author/admin/">admin</a></span>
		<time class="gp-post-meta gp-meta-date" datetime="2020-04-05T13:08:45+03:00">05.04.2020</time>
			
		
				
				
	</div>


				
		</div>
	
				
		
				
</section>	
					
						
<section class="gp-post-item post-4832 post type-post status-publish format-standard has-post-thumbnail category-karty-dlya-ets-2 category-mody-dlya-ets-2" itemscope itemtype="http://schema.org/Blog">

		
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">
			
											

											
				<a href="https://gamersy.info/karta-moldovy-dlya-euro-truck-simulator-2/" title="Карта Молдовы для Euro Truck Simulator 2">
			
												
					<img src="https://gamersy.info/wp-content/uploads/2020/04/karta-moldovy-dlya-euro-truck-simulator-2-374x244.jpg" data-rel="https://gamersy.info/wp-content/uploads/2020/04/karta-moldovy-dlya-euro-truck-simulator-2-748x488.jpg" width="374" height="244" alt="Карта Молдовы для Euro Truck Simulator 2" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2020/04/karta-moldovy-dlya-euro-truck-simulator-2-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2020/04/karta-moldovy-dlya-euro-truck-simulator-2-160x160.jpg" width="80" height="80" alt="Карта Молдовы для Euro Truck Simulator 2" class="gp-post-image gp-mobile-image" />
			
				</a>
				
			</div>	
								
		</div>

		
		
		<div class="gp-loop-content gp-image-above">

							<h2 class="gp-loop-title"><a href="https://gamersy.info/karta-moldovy-dlya-euro-truck-simulator-2/" title="Карта Молдовы для Euro Truck Simulator 2">Карта Молдовы для Euro Truck Simulator 2</a></h2>
				
			
									<div class="gp-loop-text">
						<span><p>Автор мода: ivan mykyta Версия карты: 0.2 Тестировалось на версии ETS 2: 1.30 Карта автономная, при создании профиля выбирайте модуль moldova.mdb Для ...</p></span>
					</div>
				
				

			
	<div class="gp-loop-meta">
	
		<span class="gp-post-meta gp-meta-author"><a href="https://gamersy.info/author/admin/">admin</a></span>
		<time class="gp-post-meta gp-meta-date" datetime="2020-04-05T13:01:48+03:00">05.04.2020</time>
			
		
				
				
	</div>


				
		</div>
	
				
		
				
</section>	
					
						
<section class="gp-post-item post-4807 post type-post status-publish format-standard has-post-thumbnail category-kody-dlya-ets-2" itemscope itemtype="http://schema.org/Blog">

		
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">
			
											

											
				<a href="https://gamersy.info/kody-euro-truck-simulator-2-polnyj-spisok-chit-kodov/" title="Euro truck simulator 2 &#8212; полный список чит-кодов">
			
												
					<img src="https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-374x244.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-748x488.jpg" width="374" height="244" alt="Euro truck simulator 2 &#8212; полный список чит-кодов" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-160x160.jpg" width="80" height="80" alt="Euro truck simulator 2 &#8212; полный список чит-кодов" class="gp-post-image gp-mobile-image" />
			
				</a>
				
			</div>	
								
		</div>

		
		
		<div class="gp-loop-content gp-image-above">

							<h2 class="gp-loop-title"><a href="https://gamersy.info/kody-euro-truck-simulator-2-polnyj-spisok-chit-kodov/" title="Euro truck simulator 2 &#8212; полный список чит-кодов">Euro truck simulator 2 &#8212; полный список чит-кодов</a></h2>
				
			
									<div class="gp-loop-text">
						<span><p>Откройте папку с игрой, в нем выберите файл с именем &#171;game.sii&#187;. В этом файле найдите указанную ниже строку: bank : _nameless.04F1.43A0 { mo...</p></span>
					</div>
				
				

			
	<div class="gp-loop-meta">
	
		<span class="gp-post-meta gp-meta-author"><a href="https://gamersy.info/author/admin/">admin</a></span>
		<time class="gp-post-meta gp-meta-date" datetime="2020-01-04T16:55:00+03:00">04.01.2020</time>
			
		
				
				
	</div>


				
		</div>
	
				
		
				
</section>	
					
						
<section class="gp-post-item post-4803 post type-post status-publish format-standard has-post-thumbnail category-kody-dlya-ets-2" itemscope itemtype="http://schema.org/Blog">

		
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">
			
											

											
				<a href="https://gamersy.info/polnyj-spisok-kodov-dlya-ets-2/" title="Полный список кодов для ETS 2">
			
												
					<img src="https://gamersy.info/wp-content/uploads/2019/03/kak-igrat-po-seti-ets2-374x244.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/03/kak-igrat-po-seti-ets2-748x488.jpg" width="374" height="244" alt="Полный список кодов для ETS 2" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2019/03/kak-igrat-po-seti-ets2-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/03/kak-igrat-po-seti-ets2-160x160.jpg" width="80" height="80" alt="Полный список кодов для ETS 2" class="gp-post-image gp-mobile-image" />
			
				</a>
				
			</div>	
								
		</div>

		
		
		<div class="gp-loop-content gp-image-above">

							<h2 class="gp-loop-title"><a href="https://gamersy.info/polnyj-spisok-kodov-dlya-ets-2/" title="Полный список кодов для ETS 2">Полный список кодов для ETS 2</a></h2>
				
			
									<div class="gp-loop-text">
						<span><p>Перейдите в папку: C:\Пользователи\&lt;имя пользователя&gt;\Документы\Euro Truck Simulator 2\ Найдите там файл config.cfg и откройте его с помощью Бло...</p></span>
					</div>
				
				

			
	<div class="gp-loop-meta">
	
		<span class="gp-post-meta gp-meta-author"><a href="https://gamersy.info/author/admin/">admin</a></span>
		<time class="gp-post-meta gp-meta-date" datetime="2020-01-04T16:49:47+03:00">04.01.2020</time>
			
		
				
				
	</div>


				
		</div>
	
				
		
				
</section>	
					
						
<section class="gp-post-item post-4798 post type-post status-publish format-standard has-post-thumbnail category-karty-dlya-ets-2 category-mody-dlya-ets-2" itemscope itemtype="http://schema.org/Blog">

		
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">
			
											

											
				<a href="https://gamersy.info/karta-mario-12-3-dlya-ets-2/" title="Карта Марио 12.3 для ETS 2">
			
												
					<img src="https://gamersy.info/wp-content/uploads/2020/01/karta-mario-12-dlya-ets2-1-374x244.jpg" data-rel="https://gamersy.info/wp-content/uploads/2020/01/karta-mario-12-dlya-ets2-1-748x488.jpg" width="374" height="244" alt="Карта Марио 12.3 для ETS 2" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2020/01/karta-mario-12-dlya-ets2-1-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2020/01/karta-mario-12-dlya-ets2-1-160x160.jpg" width="80" height="80" alt="Карта Марио 12.3 для ETS 2" class="gp-post-image gp-mobile-image" />
			
				</a>
				
			</div>	
								
		</div>

		
		
		<div class="gp-loop-content gp-image-above">

							<h2 class="gp-loop-title"><a href="https://gamersy.info/karta-mario-12-3-dlya-ets-2/" title="Карта Марио 12.3 для ETS 2">Карта Марио 12.3 для ETS 2</a></h2>
				
			
									<div class="gp-loop-text">
						<span><p>Обновлённая карта Марио 12.3 включает в себя Европу, Африку, Украину, Беларусь, а так же Южную и Северную Америку. Включает более 700 городов, карта с...</p></span>
					</div>
				
				

			
	<div class="gp-loop-meta">
	
		<span class="gp-post-meta gp-meta-author"><a href="https://gamersy.info/author/admin/">admin</a></span>
		<time class="gp-post-meta gp-meta-date" datetime="2020-01-04T14:30:12+03:00">04.01.2020</time>
			
		
				
				
	</div>


				
		</div>
	
				
		
				
</section>	
					
						
<section class="gp-post-item post-4794 post type-post status-publish format-standard has-post-thumbnail category-karty-dlya-ets-2 category-mody-dlya-ets-2" itemscope itemtype="http://schema.org/Blog">

		
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">
			
											

											
				<a href="https://gamersy.info/karta-eaa-truck-v4-4-dlya-euro-truck-simulator-2/" title="Карта eaa truck v4.4 для ETS 2">
			
												
					<img src="https://gamersy.info/wp-content/uploads/2020/01/88408585-374x244.jpg" data-rel="https://gamersy.info/wp-content/uploads/2020/01/88408585-748x488.jpg" width="374" height="244" alt="Карта eaa truck v4.4 для ETS 2" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2020/01/88408585-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2020/01/88408585-160x160.jpg" width="80" height="80" alt="Карта eaa truck v4.4 для ETS 2" class="gp-post-image gp-mobile-image" />
			
				</a>
				
			</div>	
								
		</div>

		
		
		<div class="gp-loop-content gp-image-above">

							<h2 class="gp-loop-title"><a href="https://gamersy.info/karta-eaa-truck-v4-4-dlya-euro-truck-simulator-2/" title="Карта eaa truck v4.4 для ETS 2">Карта eaa truck v4.4 для ETS 2</a></h2>
				
			
									<div class="gp-loop-text">
						<span><p>Грузовик версия карты EAA. Это территориально совпадает с нормальным, грузы &laquo;в кузове грузовика&raquo; и тандемный прицеп для тандемов, Mercedes...</p></span>
					</div>
				
				

			
	<div class="gp-loop-meta">
	
		<span class="gp-post-meta gp-meta-author"><a href="https://gamersy.info/author/admin/">admin</a></span>
		<time class="gp-post-meta gp-meta-date" datetime="2020-01-04T14:21:23+03:00">04.01.2020</time>
			
		
				
				
	</div>


				
		</div>
	
				
		
				
</section>	
					
						
<section class="gp-post-item post-4789 post type-post status-publish format-standard has-post-thumbnail category-karty-dlya-ets-2 category-mody-dlya-ets-2" itemscope itemtype="http://schema.org/Blog">

		
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">
			
											

											
				<a href="https://gamersy.info/mod-frosty-winter-weather-mod-versiya-6-3-dlya-ets-2/" title="Мод Frosty Winter Weather v6.3 для ETS 2">
			
												
					<img src="https://gamersy.info/wp-content/uploads/2020/01/mod-frosty-winter-ets2-1-374x244.jpg" data-rel="https://gamersy.info/wp-content/uploads/2020/01/mod-frosty-winter-ets2-1-748x488.jpg" width="374" height="244" alt="Мод Frosty Winter Weather v6.3 для ETS 2" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2020/01/mod-frosty-winter-ets2-1-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2020/01/mod-frosty-winter-ets2-1-160x160.jpg" width="80" height="80" alt="Мод Frosty Winter Weather v6.3 для ETS 2" class="gp-post-image gp-mobile-image" />
			
				</a>
				
			</div>	
								
		</div>

		
		
		<div class="gp-loop-content gp-image-above">

							<h2 class="gp-loop-title"><a href="https://gamersy.info/mod-frosty-winter-weather-mod-versiya-6-3-dlya-ets-2/" title="Мод Frosty Winter Weather v6.3 для ETS 2">Мод Frosty Winter Weather v6.3 для ETS 2</a></h2>
				
			
									<div class="gp-loop-text">
						<span><p>Этот мод добавит настоящую суровую зиму в ETS 2. Основные характеристики: Морозная зимняя погода и окружающая среда Покрытые снегом и льдом дороги, ра...</p></span>
					</div>
				
				

			
	<div class="gp-loop-meta">
	
		<span class="gp-post-meta gp-meta-author"><a href="https://gamersy.info/author/admin/">admin</a></span>
		<time class="gp-post-meta gp-meta-date" datetime="2020-01-04T14:07:04+03:00">04.01.2020</time>
			
		
				
				
	</div>


				
		</div>
	
				
		
				
</section>	
								
				</div>

				
						
		</div>
				
		<div class="vc_empty_space"   style="height: 10px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1451896118145"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner vc_custom_1451896348992"><div class="wpb_wrapper">		
		<div id="gp_videos_wrapper_1" class="gp-blog-wrapper gp-vc-element gp-blog-standard gp-blog-small-size " data-type="videos" data-postid="701" data-hubid="701" data-cats="video-games" data-hubfieldslugs="" data-postassociation="enabled" data-posttypes="post" data-format="blog-standard" data-size="blog-small-size" data-orderby="newest" data-dateposted="all" data-datemodified="all" data-perpage="5" data-menuperpage="4" data-offset=""  data-featuredimage="enabled" data-imagewidth="75" data-imageheight="75" data-hardcrop="1" data-imagealignment="image-align-left" data-titleposition="title-next-to-thumbnail" data-contentdisplay="excerpt" data-excerptlength="0" data-metaauthor="" data-metadate="1" data-metacommentcount="" data-metaviews="" data-metafollowers="" data-metacats="" data-metatags="" data-metahubcats="" data-metahubfields="" data-metahubaward="" data-hubcatsselected="" data-displaysiterating="" data-displayuserrating="" data-readmorelink="enabled"  data-pagenumbers="disabled" data-authorid="">
		
							<div class="gp-element-title">
					<h3>Последние видео</h3>											<div class="gp-see-all-link"><a href="/videos/video-games/">Смотреть все видео</a></div>
										<div class="gp-element-title-line"></div>
				</div>
						
											
			
				<div class="gp-inner-loop ajax-loop">
										
											
					
						
<section class="gp-post-item post-4554 post type-post status-publish format-video has-post-thumbnail category-video-dlya-fs-2017 post_format-post-format-video gp_videos-video-games" itemscope itemtype="http://schema.org/Blog">

		
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-align-left">
			
											

											
				<a href="https://gamersy.info/100-tryukov-solomy-protiv-poezda-v-fs-2017/" title="100 трюков соломы против поезда в FS 2017">
			
												
					<img src="https://gamersy.info/wp-content/uploads/2019/03/kak-dobavit-deneg-farming-simulator-2017-75x75.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/03/kak-dobavit-deneg-farming-simulator-2017-150x150.jpg" width="75" height="75" alt="100 трюков соломы против поезда в FS 2017" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2019/03/kak-dobavit-deneg-farming-simulator-2017-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/03/kak-dobavit-deneg-farming-simulator-2017-160x160.jpg" width="80" height="80" alt="100 трюков соломы против поезда в FS 2017" class="gp-post-image gp-mobile-image" />
			
				</a>
				
			</div>	
								
		</div>

		
		
		<div class="gp-loop-content gp-image-align-left">

							<h2 class="gp-loop-title"><a href="https://gamersy.info/100-tryukov-solomy-protiv-poezda-v-fs-2017/" title="100 трюков соломы против поезда в FS 2017">100 трюков соломы против поезда в FS 2017</a></h2>
				
			
				
				

			
	<div class="gp-loop-meta">
	
		
		<time class="gp-post-meta gp-meta-date" datetime="2019-04-20T15:50:43+03:00">20.04.2019</time>
			
		
				
				
	</div>


				
		</div>
	
				
		
				
</section>				
					
						
<section class="gp-post-item post-4552 post type-post status-publish format-video has-post-thumbnail category-video-dlya-fs-2017 post_format-post-format-video gp_videos-video-games" itemscope itemtype="http://schema.org/Blog">

		
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-align-left">
			
											

											
				<a href="https://gamersy.info/farming-simulator-2017-pereehali-novaya-ferma-i-novye-zaboty/" title="Farming Simulator 2017 &#8212; Переехали! Новая ферма и новые заботы">
			
												
					<img src="https://gamersy.info/wp-content/uploads/2019/03/kak-ustanovit-kartu-farming-simulator-2017-75x75.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/03/kak-ustanovit-kartu-farming-simulator-2017-150x150.jpg" width="75" height="75" alt="Farming Simulator 2017 &#8212; Переехали! Новая ферма и новые заботы" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2019/03/kak-ustanovit-kartu-farming-simulator-2017-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/03/kak-ustanovit-kartu-farming-simulator-2017-160x160.jpg" width="80" height="80" alt="Farming Simulator 2017 &#8212; Переехали! Новая ферма и новые заботы" class="gp-post-image gp-mobile-image" />
			
				</a>
				
			</div>	
								
		</div>

		
		
		<div class="gp-loop-content gp-image-align-left">

							<h2 class="gp-loop-title"><a href="https://gamersy.info/farming-simulator-2017-pereehali-novaya-ferma-i-novye-zaboty/" title="Farming Simulator 2017 &#8212; Переехали! Новая ферма и новые заботы">Farming Simulator 2017 &#8212; Переехали! Новая ферма и новые заботы</a></h2>
				
			
				
				

			
	<div class="gp-loop-meta">
	
		
		<time class="gp-post-meta gp-meta-date" datetime="2019-04-20T15:49:20+03:00">20.04.2019</time>
			
		
				
				
	</div>


				
		</div>
	
				
		
				
</section>				
					
						
<section class="gp-post-item post-4550 post type-post status-publish format-video has-post-thumbnail category-video-dlya-fs-2017 post_format-post-format-video gp_videos-video-games" itemscope itemtype="http://schema.org/Blog">

		
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-align-left">
			
											

											
				<a href="https://gamersy.info/kak-polzovatsya-kurspleem-fs-2017/" title="Как пользоваться курсплеем FS 2017">
			
												
					<img src="https://gamersy.info/wp-content/uploads/2019/03/kak-ustanovit-mody-farming-simulator-2017-75x75.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/03/kak-ustanovit-mody-farming-simulator-2017-150x150.jpg" width="75" height="75" alt="Как пользоваться курсплеем FS 2017" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2019/03/kak-ustanovit-mody-farming-simulator-2017-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/03/kak-ustanovit-mody-farming-simulator-2017-160x160.jpg" width="80" height="80" alt="Как пользоваться курсплеем FS 2017" class="gp-post-image gp-mobile-image" />
			
				</a>
				
			</div>	
								
		</div>

		
		
		<div class="gp-loop-content gp-image-align-left">

							<h2 class="gp-loop-title"><a href="https://gamersy.info/kak-polzovatsya-kurspleem-fs-2017/" title="Как пользоваться курсплеем FS 2017">Как пользоваться курсплеем FS 2017</a></h2>
				
			
				
				

			
	<div class="gp-loop-meta">
	
		
		<time class="gp-post-meta gp-meta-date" datetime="2019-04-20T15:47:43+03:00">20.04.2019</time>
			
		
				
				
	</div>


				
		</div>
	
				
		
				
</section>				
					
						
<section class="gp-post-item post-4548 post type-post status-publish format-video has-post-thumbnail category-video-dlya-fs-2017 post_format-post-format-video gp_videos-video-games" itemscope itemtype="http://schema.org/Blog">

		
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-align-left">
			
											

											
				<a href="https://gamersy.info/farming-simulator-2017-selo-kuraj-strim/" title="Farming Simulator 2017 : Село Курай ● Стрим">
			
												
					<img src="https://gamersy.info/wp-content/uploads/2019/03/kak-uvelichit-skorost-farming-simulator-2017-75x75.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/03/kak-uvelichit-skorost-farming-simulator-2017-150x150.jpg" width="75" height="75" alt="Farming Simulator 2017 : Село Курай ● Стрим" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2019/03/kak-uvelichit-skorost-farming-simulator-2017-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/03/kak-uvelichit-skorost-farming-simulator-2017-160x160.jpg" width="80" height="80" alt="Farming Simulator 2017 : Село Курай ● Стрим" class="gp-post-image gp-mobile-image" />
			
				</a>
				
			</div>	
								
		</div>

		
		
		<div class="gp-loop-content gp-image-align-left">

							<h2 class="gp-loop-title"><a href="https://gamersy.info/farming-simulator-2017-selo-kuraj-strim/" title="Farming Simulator 2017 : Село Курай ● Стрим">Farming Simulator 2017 : Село Курай ● Стрим</a></h2>
				
			
				
				

			
	<div class="gp-loop-meta">
	
		
		<time class="gp-post-meta gp-meta-date" datetime="2019-04-20T15:46:26+03:00">20.04.2019</time>
			
		
				
				
	</div>


				
		</div>
	
				
		
				
</section>				
					
						
<section class="gp-post-item post-4546 post type-post status-publish format-video has-post-thumbnail category-video-dlya-fs-2017 post_format-post-format-video gp_videos-video-games" itemscope itemtype="http://schema.org/Blog">

		
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-align-left">
			
											

											
				<a href="https://gamersy.info/milliony-na-derevyah-farming-simulator-2017/" title="Миллионы на деревьях &#8212; FARMING SIMULATOR 2017">
			
												
					<img src="https://gamersy.info/wp-content/uploads/2019/03/kak-prodavat-farming-simulator-2017-75x75.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/03/kak-prodavat-farming-simulator-2017-150x150.jpg" width="75" height="75" alt="Миллионы на деревьях &#8212; FARMING SIMULATOR 2017" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2019/03/kak-prodavat-farming-simulator-2017-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/03/kak-prodavat-farming-simulator-2017-160x160.jpg" width="80" height="80" alt="Миллионы на деревьях &#8212; FARMING SIMULATOR 2017" class="gp-post-image gp-mobile-image" />
			
				</a>
				
			</div>	
								
		</div>

		
		
		<div class="gp-loop-content gp-image-align-left">

							<h2 class="gp-loop-title"><a href="https://gamersy.info/milliony-na-derevyah-farming-simulator-2017/" title="Миллионы на деревьях &#8212; FARMING SIMULATOR 2017">Миллионы на деревьях &#8212; FARMING SIMULATOR 2017</a></h2>
				
			
				
				

			
	<div class="gp-loop-meta">
	
		
		<time class="gp-post-meta gp-meta-date" datetime="2019-04-20T15:44:03+03:00">20.04.2019</time>
			
		
				
				
	</div>


				
		</div>
	
				
		
				
</section>				
								
				</div>

				
			
		</div>
						
		<div class="vc_empty_space"   style="height: 40px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner vc_custom_1451896392878"><div class="wpb_wrapper">		

		<div id="gp_blog_wrapper_3" class="gp-blog-wrapper gp-vc-element gp-blog-columns-3 gp-blog-standard-size " data-type="blog" data-postid="701" data-hubid="701" data-cats="hub-games" data-hubfieldslugs="" data-postassociation="enabled" data-posttypes="post,page" data-format="blog-columns-3" data-size="blog-standard-size" data-orderby="views" data-dateposted="all" data-datemodified="all" data-perpage="6" data-menuperpage="4" data-offset=""  data-featuredimage="enabled" data-imagewidth="246" data-imageheight="161" data-hardcrop="1" data-imagealignment="image-above" data-titleposition="title-next-to-thumbnail" data-contentdisplay="excerpt" data-excerptlength="0" data-metaauthor="" data-metadate="" data-metacommentcount="1" data-metaviews="" data-metafollowers="" data-metacats="" data-metatags="" data-metahubcats="" data-metahubfields="" data-metahubaward="" data-hubcatsselected="" data-displaysiterating="" data-displayuserrating="" data-readmorelink="enabled"  data-pagenumbers="disabled" data-authorid="">

							<div class="gp-element-title">
					<h3>Самые комментируемые</h3>										<div class="gp-element-title-line"></div>
				</div>
						
						
							
				<div class="gp-inner-loop ajax-loop">
			
										
					
						
<section class="gp-post-item post-4144 page type-page status-publish has-post-thumbnail gp_hubs-hub-games" itemscope itemtype="http://schema.org/Blog">
		
			
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">

												

															
				<a href="https://gamersy.info/euro-truck-simulator-2/" title="Euro truck simulator 2">

											
						
							
					<img src="https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-246x161.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-492x322.jpg" width="246" height="161" alt="Euro truck simulator 2" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2019/02/ETS2-4-160x160.jpg" width="80" height="80" alt="Euro truck simulator 2" class="gp-post-image gp-mobile-image" />
						
				</a>
			
			</div>
														
		</div>
	
		
			
							
	<div class="gp-loop-content gp-image-above">
		
					<h2 class="gp-loop-title">
				<a href="https://gamersy.info/euro-truck-simulator-2/" title="Euro truck simulator 2">Euro truck simulator 2</a> 
			</h2>
			
									
		
		
			
		
		
		
	<div class="gp-loop-meta">
	
		
		
		<span class="gp-post-meta gp-meta-comments"><span class="comments-link">Comments Closed</span></span>	
		
				
				
	</div>

		
					
	</div>
	
		
							
</section>


					
						
<section class="gp-post-item post-2572 page type-page status-publish has-post-thumbnail gp_hubs-hub-games" itemscope itemtype="http://schema.org/Blog">
		
			
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">

												

															
				<a href="https://gamersy.info/titan-fall/" title="TitanFall">

											
						
							
					<img src="https://gamersy.info/wp-content/uploads/2015/05/photodune-8933392-futuristic-city-and-alien-ships-m-246x161.jpg" data-rel="https://gamersy.info/wp-content/uploads/2015/05/photodune-8933392-futuristic-city-and-alien-ships-m-492x322.jpg" width="246" height="161" alt="TitanFall" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2015/05/photodune-8933392-futuristic-city-and-alien-ships-m-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2015/05/photodune-8933392-futuristic-city-and-alien-ships-m-160x160.jpg" width="80" height="80" alt="TitanFall" class="gp-post-image gp-mobile-image" />
						
				</a>
			
			</div>
														
		</div>
	
		
			
							
	<div class="gp-loop-content gp-image-above">
		
					<h2 class="gp-loop-title">
				<a href="https://gamersy.info/titan-fall/" title="TitanFall">TitanFall</a> 
			</h2>
			
									
		
		
			
		
		
		
	<div class="gp-loop-meta">
	
		
		
		<span class="gp-post-meta gp-meta-comments"><a href="https://gamersy.info/titan-fall/#respond" class="comments-link" >No Comments</a></span>	
		
				
				
	</div>

		
					
	</div>
	
		
							
</section>


					
						
<section class="gp-post-item post-2692 page type-page status-publish has-post-thumbnail gp_hubs-hub-games" itemscope itemtype="http://schema.org/Blog">
		
			
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">

												

															
				<a href="https://gamersy.info/watch-dogs/" title="Watch Dogs">

											
						
							
					<img src="https://gamersy.info/wp-content/uploads/2015/05/photodune-8634459-ufo-and-mountains-s-246x161.jpg" data-rel="https://gamersy.info/wp-content/uploads/2015/05/photodune-8634459-ufo-and-mountains-s-492x322.jpg" width="246" height="161" alt="Watch Dogs" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2015/05/photodune-8634459-ufo-and-mountains-s-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2015/05/photodune-8634459-ufo-and-mountains-s-160x160.jpg" width="80" height="80" alt="Watch Dogs" class="gp-post-image gp-mobile-image" />
						
				</a>
			
			</div>
														
		</div>
	
		
			
							
	<div class="gp-loop-content gp-image-above">
		
					<h2 class="gp-loop-title">
				<a href="https://gamersy.info/watch-dogs/" title="Watch Dogs">Watch Dogs</a> 
			</h2>
			
									
		
		
			
		
		
		
	<div class="gp-loop-meta">
	
		
		
		<span class="gp-post-meta gp-meta-comments"><a href="https://gamersy.info/watch-dogs/#respond" class="comments-link" >No Comments</a></span>	
		
				
				
	</div>

		
					
	</div>
	
		
							
</section>


					
						
<section class="gp-post-item post-2732 page type-page status-publish has-post-thumbnail gp_hubs-hub-games" itemscope itemtype="http://schema.org/Blog">
		
			
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">

												

															
				<a href="https://gamersy.info/dark-souls-ii/" title="Dark Souls II">

											
						
							
					<img src="https://gamersy.info/wp-content/uploads/2015/05/photodune-9904265-zombies-s-246x161.jpg" data-rel="https://gamersy.info/wp-content/uploads/2015/05/photodune-9904265-zombies-s-492x322.jpg" width="246" height="161" alt="Dark Souls II" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2015/05/photodune-9904265-zombies-s-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2015/05/photodune-9904265-zombies-s-160x160.jpg" width="80" height="80" alt="Dark Souls II" class="gp-post-image gp-mobile-image" />
						
				</a>
			
			</div>
														
		</div>
	
		
			
							
	<div class="gp-loop-content gp-image-above">
		
					<h2 class="gp-loop-title">
				<a href="https://gamersy.info/dark-souls-ii/" title="Dark Souls II">Dark Souls II</a> 
			</h2>
			
									
		
		
			
		
		
		
	<div class="gp-loop-meta">
	
		
		
		<span class="gp-post-meta gp-meta-comments"><a href="https://gamersy.info/dark-souls-ii/#respond" class="comments-link" >No Comments</a></span>	
		
				
				
	</div>

		
					
	</div>
	
		
							
</section>


					
						
<section class="gp-post-item post-2563 page type-page status-publish has-post-thumbnail gp_hubs-hub-games" itemscope itemtype="http://schema.org/Blog">
		
			
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">

												

															
				<a href="https://gamersy.info/call-of-duty-ghosts/" title="Call Of Duty: Ghosts">

											
						
							
					<img src="https://gamersy.info/wp-content/uploads/2014/10/photodune-5584418-nuclear-future-s-246x161.jpg" data-rel="https://gamersy.info/wp-content/uploads/2014/10/photodune-5584418-nuclear-future-s-492x322.jpg" width="246" height="161" alt="Call Of Duty: Ghosts" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2014/10/photodune-5584418-nuclear-future-s-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2014/10/photodune-5584418-nuclear-future-s-160x160.jpg" width="80" height="80" alt="Call Of Duty: Ghosts" class="gp-post-image gp-mobile-image" />
						
				</a>
			
			</div>
														
		</div>
	
		
			
							
	<div class="gp-loop-content gp-image-above">
		
					<h2 class="gp-loop-title">
				<a href="https://gamersy.info/call-of-duty-ghosts/" title="Call Of Duty: Ghosts">Call Of Duty: Ghosts</a> 
			</h2>
			
									
		
		
			
		
		
		
	<div class="gp-loop-meta">
	
		
		
		<span class="gp-post-meta gp-meta-comments"><a href="https://gamersy.info/call-of-duty-ghosts/#respond" class="comments-link" >No Comments</a></span>	
		
				
				
	</div>

		
					
	</div>
	
		
							
</section>


					
						
<section class="gp-post-item post-2702 page type-page status-publish has-post-thumbnail gp_hubs-hub-games" itemscope itemtype="http://schema.org/Blog">
		
			
	
		<div class="gp-post-thumbnail gp-loop-featured">
		
			<div class="gp-image-above">

												

															
				<a href="https://gamersy.info/lego-movie-the-game/" title="Lego Movie: The Game">

											
						
							
					<img src="https://gamersy.info/wp-content/uploads/2014/10/photodune-5564913-ecology-concept-m-246x161.jpg" data-rel="https://gamersy.info/wp-content/uploads/2014/10/photodune-5564913-ecology-concept-m-492x322.jpg" width="246" height="161" alt="Lego Movie: The Game" class="gp-post-image gp-large-image" />
					
					<img src="https://gamersy.info/wp-content/uploads/2014/10/photodune-5564913-ecology-concept-m-80x80.jpg" data-rel="https://gamersy.info/wp-content/uploads/2014/10/photodune-5564913-ecology-concept-m-160x160.jpg" width="80" height="80" alt="Lego Movie: The Game" class="gp-post-image gp-mobile-image" />
						
				</a>
			
			</div>
														
		</div>
	
		
			
							
	<div class="gp-loop-content gp-image-above">
		
					<h2 class="gp-loop-title">
				<a href="https://gamersy.info/lego-movie-the-game/" title="Lego Movie: The Game">Lego Movie: The Game</a> 
			</h2>
			
									
		
		
			
		
		
		
	<div class="gp-loop-meta">
	
		
		
		<span class="gp-post-meta gp-meta-comments"><a href="https://gamersy.info/lego-movie-the-game/#respond" class="comments-link" >No Comments</a></span>	
		
				
				
	</div>

		
					
	</div>
	
		
							
</section>


							
				</div>

						
										
		</div>
					
		</div></div></div></div>
	
		
				

	</div>
	
	
</div>


					
			<footer id="gp-footer">

				<div id="gp-footer-3d">
					<div class="gp-container">
													<span class="gp-first-widget-bend"></span>
							
					</div>		
				</div>

				
					<div id="gp-footer-widgets" class="gp-footer-larger-first-col">
			
						<div class="gp-container">

													
								
																	<div class="gp-footer-widget gp-footer-1">
										<div id="text-2" class="widget widget_text">			<div class="textwidget">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="128" height="41" src="https://gamersy.info/wp-content/uploads/2014/10/logo-footer.png" class="vc_single_image-img attachment-thumbnail" alt="" /></div>
		</figure>
	</div>


<br/>

<p>Gamersy.info - игровой сайт посвященный популярным симуляторам Euro Truck Simulator 2, Farming simulator. </p>

<p>Новости, моды, дополнения к игровым симуляторам..</p>
<p>Постоянное обновление контента.</p></div>
		</div>									</div>
														
								<div class="gp-footer-cols">

																			<div class="gp-footer-widget gp-footer-2 gp-footer-third">
											<div id="text-3" class="widget widget_text"><h3 class="widgettitle">Games</h3>			<div class="textwidget"><p><a href="/euro-truck-simulator-2/">ETS 2</a></p>
<p><a href="/farming-simulator-2017/">FS 2017</a></p>
<p><a href="/call-of-duty-ghosts/">Call Of Duty</a></p>
<p><a href="/dark-souls-ii/">Dark Souls II</a></p>
<p><a href="/titan-fall/">TitanFall</a></p>
<p><a href="/watch-dogs/">Watch Dogs</a></p>
<p><a href="/lego-movie-the-game/">Lego Movie</a></p>
<p><a href="/the-last-of-us/">The Last Of Us</a></p>
</div>
		</div>										</div>
									
																			<div class="gp-footer-widget gp-footer-3 gp-footer-third">
											<div id="text-4" class="widget widget_text"><h3 class="widgettitle">ETS 2</h3>			<div class="textwidget"><p><a href="/euro-truck-simulator-2/chity/">Читы для ЕТС 2</a></p>
<p><a href="/euro-truck-simulator-2/mody/">Моды для ЕТС 2</a></p>
<p><a href="/euro-truck-simulator-2/kody/">Коды для ЕТС 2</a></p>
<p><a href="/euro-truck-simulator-2/save/">Save для ЕТС 2</a></p>
<p><a href="/euro-truck-simulator-2/karty/">Карты для ЕТС 2</a></p>
<p><a href="/euro-truck-simulator-2/dengi/">Деньги для ЕТС 2</a></p>
<p><a href="/euro-truck-simulator-2/trejnery/">Трейнеры для ЕТС 2</a></p>
<p><a href="/euro-truck-simulator-2-skachat-mod-karta-rossiya-i-ukraina/">Карта Россия-Украина</a></p>
</div>
		</div>										</div>
									
																			<div class="gp-footer-widget gp-footer-4 gp-footer-third">
											<div id="gp-recent-posts-widget-2" class="widget gp-recent-posts">
			<h3 class="widgettitle">Недавние Посты</h3>	
								
			<div class="gp-blog-wrapper gp-blog-standard">
		
							
					<div class="gp-inner-loop">
			
							
							<section class="gp-post-item post-4955 post type-post status-publish format-standard has-post-thumbnail category-karty-dlya-ets-2 category-mody-dlya-ets-2">

								
									<div class="gp-post-thumbnail">
							
										<div class="gp-image-align-left">
								
																																						
											<a href="https://gamersy.info/euro-truck-simulator-2-going-east/" title="Euro Truck Simulator 2 &#8212; Going East">

												<img src="https://gamersy.info/wp-content/uploads/2020/01/karta-rumynii-2-0-dlya-ets-1-100x65.jpg" data-rel="https://gamersy.info/wp-content/uploads/2020/01/karta-rumynii-2-0-dlya-ets-1-200x130.jpg" width="100" height="65" alt="Euro Truck Simulator 2 &#8212; Going East" class="gp-post-image" />
																									
											</a>
								
										</div>
															
									</div>

															
								<div class="gp-loop-content">
							
									<h2 class="gp-loop-title"><a href="https://gamersy.info/euro-truck-simulator-2-going-east/" title="Euro Truck Simulator 2 &#8212; Going East">Euro Truck Simulator 2 &#8212; Going East</a></h2>

																			<div class="gp-loop-meta">
											<span class="gp-post-meta gp-meta-date">17.03.2021</span>													
										</div>
																
								</div>
													
							</section>

							
							<section class="gp-post-item post-4835 post type-post status-publish format-standard has-post-thumbnail category-karty-dlya-ets-2 category-mody-dlya-ets-2">

								
									<div class="gp-post-thumbnail">
							
										<div class="gp-image-align-left">
								
																																						
											<a href="https://gamersy.info/karta-kazahstana-dlya-euro-truck-simulator-2/" title="Карта Казахстана для Euro Truck Simulator 2">

												<img src="https://gamersy.info/wp-content/uploads/2020/04/karta-kazahstana-dlya-euro-truck-simulator-2-100x65.jpg" data-rel="https://gamersy.info/wp-content/uploads/2020/04/karta-kazahstana-dlya-euro-truck-simulator-2-200x130.jpg" width="100" height="65" alt="Карта Казахстана для Euro Truck Simulator 2" class="gp-post-image" />
																									
											</a>
								
										</div>
															
									</div>

															
								<div class="gp-loop-content">
							
									<h2 class="gp-loop-title"><a href="https://gamersy.info/karta-kazahstana-dlya-euro-truck-simulator-2/" title="Карта Казахстана для Euro Truck Simulator 2">Карта Казахстана для Euro Truck Simulator 2</a></h2>

																			<div class="gp-loop-meta">
											<span class="gp-post-meta gp-meta-date">05.04.2020</span>													
										</div>
																
								</div>
													
							</section>

							
							<section class="gp-post-item post-4832 post type-post status-publish format-standard has-post-thumbnail category-karty-dlya-ets-2 category-mody-dlya-ets-2">

								
									<div class="gp-post-thumbnail">
							
										<div class="gp-image-align-left">
								
																																						
											<a href="https://gamersy.info/karta-moldovy-dlya-euro-truck-simulator-2/" title="Карта Молдовы для Euro Truck Simulator 2">

												<img src="https://gamersy.info/wp-content/uploads/2020/04/karta-moldovy-dlya-euro-truck-simulator-2-100x65.jpg" data-rel="https://gamersy.info/wp-content/uploads/2020/04/karta-moldovy-dlya-euro-truck-simulator-2-200x130.jpg" width="100" height="65" alt="Карта Молдовы для Euro Truck Simulator 2" class="gp-post-image" />
																									
											</a>
								
										</div>
															
									</div>

															
								<div class="gp-loop-content">
							
									<h2 class="gp-loop-title"><a href="https://gamersy.info/karta-moldovy-dlya-euro-truck-simulator-2/" title="Карта Молдовы для Euro Truck Simulator 2">Карта Молдовы для Euro Truck Simulator 2</a></h2>

																			<div class="gp-loop-meta">
											<span class="gp-post-meta gp-meta-date">05.04.2020</span>													
										</div>
																
								</div>
													
							</section>

											
					</div>
		
											
			</div>		

			</div>										</div>
									
															
								</div>
						
														
						</div>
				
					</div>

							
				<div id="gp-copyright">	
	
					<div class="gp-container">

						<div id="gp-copyright-text">
															Copyright &copy; 2021 . All rights reserved.													</div>

																
										
					</div>
					
				</div>

			</footer>
		
		</div>

		
	<div id="login">

		<div id="gp-login-box">		
		
			<a href="#" id="gp-login-close" class="button"></a>
		
			<div class="gp-login-form-wrapper">

				<h3>Sign In</h3>		

				<form name="loginform" class="gp-login-form" action="https://gamersy.info/wp-login.php" method="post">
		
					<div class="gp-login-content">
	
						<div>
					
												
							<p class="username"><input type="text" name="log" class="user_login" value="" size="20" placeholder="Username or Email" required /></p>
			
							<p class="password"><input type="password" name="pwd" class="user_pass" size="20" placeholder="Password" required /></p>
		
							<p class="rememberme"><input name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</p>
					
																	
																				
						</div>						
					
							
					
						<span class="gp-login-results" data-verify="Verifying..."></span>
			
					</div>
			
					<input type="submit" name="wp-submit" class="wp-submit" value="Sign In" />

					<span class="gp-login-links">
												<a href="#" class="gp-lost-password-link">Lost Password</a>
					</span>
		
					<input type="hidden" name="action" value="ghostpool_login" />
								
					<input type="hidden" id="ghostpool_login_nonce" name="ghostpool_login_nonce" value="c25a69f2aa" /><input type="hidden" name="_wp_http_referer" value="/" />			
				</form>
			
			</div>
			
					
			<div class="gp-lost-password-form-wrapper">

				<h3>Lost Password</h3>

				<form name="lostpasswordform" class="gp-lost-password-form" action="#" method="post">
			
					<div class="gp-login-content">
			
						<p>Please enter your username or email address. You will receive a link to create a new password via email.</p>	
					
						<p><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username or Email" required /></p>
				
						<span class="gp-login-results" data-verify="Verifying..."></span>
				
					</div>
		
					<input type="submit" name="wp-submit" class="wp-submit" value="Reset Password" />
								
					<span class="gp-login-links">
												<a href="#" class="gp-login-link">Sign In</a>
					</span>
		
					<input type="hidden" name="action" value="ghostpool_lost_password" />
						
					<input type="hidden" id="ghostpool_lost_password_nonce" name="ghostpool_lost_password_nonce" value="52c6d2d50a" /><input type="hidden" name="_wp_http_referer" value="/" />							
				</form>

			</div>

						
						
											
		</div>
				
	</div>
	
	
	</div>
	

<script type='text/javascript' src='https://gamersy.info/wp-content/themes/gauge/lib/scripts/modernizr.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://gamersy.info/wp-includes/js/comment-reply.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://gamersy.info/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://gamersy.info/wp-content/themes/gauge/lib/scripts/selectivizr.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://gamersy.info/wp-content/themes/gauge/lib/scripts/placeholders.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://gamersy.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.5.1'></script>
<script type='text/javascript' src='https://gamersy.info/wp-content/themes/gauge/lib/scripts/jquery.ui.totop.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://gamersy.info/wp-content/themes/gauge/lib/scripts/jquery.flexslider-min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://gamersy.info/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.5.1'></script>
<script type='text/javascript' src='https://gamersy.info/wp-content/themes/gauge/lib/scripts/jquery.lazyload.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://gamersy.info/wp-content/themes/gauge/lib/scripts/jquery.stellar.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://gamersy.info/wp-content/themes/gauge/lib/scripts/jquery.video-header.js?ver=5.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpool_script = {"url":"https:\/\/gamersy.info\/","headerHeight":"125px","smallHeaderHeight":"83.333333333333","logoHeight":"45","logoMarginTop":"0","logoMarginBottom":"0","headerSizeReduction":"1.5","lightbox":"group_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamersy.info/wp-content/themes/gauge/lib/scripts/custom.js?ver=5.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpool_rating = {"post_id":"701","ajaxurl":"https:\/\/gamersy.info\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240","rated":"","position":"","rating":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamersy.info/wp-content/themes/gauge/lib/scripts/user-ratings.js?ver=5.4.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://gamersy.info/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://gamersy.info/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamersy.info/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpoolAjax = {"ajaxurl":"https:\/\/gamersy.info\/wp-admin\/admin-ajax.php","ajaxnonce":"0b92ac53fd","querystring":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamersy.info/wp-content/themes/gauge/lib/scripts/ajax-loop.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://gamersy.info/wp-includes/js/wp-embed.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://gamersy.info/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.1'></script>
</body>
</html>